











<!DOCTYPE html>
<html lang="cs">
<head>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-9504358570263667",
        enable_page_level_ads: true
    });
</script>
<meta name="verify-v1" content="6dMjs8mWA0kS5GVdDoKE8mRjFT8zVHGy053lKmFjmfE=" />
<meta charset="utf-8">
<title>První Samsung microLED TV zamíří do obýváků začátkem roku 2021 | TV Freak</title>
<meta NAME="description" CONTENT="Samsung představit 110&quot; microLED TV, která je určena pro domácí použití. Do obýváků přinese obraz zcela bez rámečků, ale proti předchozím modelům The Wall chybí modulární provedení. Na trh zamíří již za pár měsíců.">
<link rel="image_src" href="http://www.tvfreak.cz/prvni-samsung-microled-tv-zamiri-do-obyvaku-zacatkem-roku-2021/7001/img/samsung-microled-tv-1-170.jpg">
<meta property="og:type" content="article" />
<meta property="og:title" content="První Samsung microLED TV zamíří do obýváků začátkem roku 2021" />
<meta property="og:description" content="Samsung představit 110&quot; microLED TV, která je určena pro domácí použití. Do obýváků přinese obraz zcela bez rámečků, ale proti předchozím modelům The Wall chybí modulární provedení. Na trh zamíří již za pár měsíců." />
<meta property="og:site_name" content="TVFreak.cz" />
<meta property="og:url" content="http://www.tvfreak.cz/prvni-samsung-microled-tv-zamiri-do-obyvaku-zacatkem-roku-2021/7001" />
<meta property="fb:admins" content="100000167951326" />
<meta property="og:image" content="http://www.tvfreak.cz/prvni-samsung-microled-tv-zamiri-do-obyvaku-zacatkem-roku-2021/7001/img/samsung-microled-tv-1-170.jpg">
<!-- Delete-on-exit cookie: false -->


<base href="//www.tvfreak.cz/">
<!-- ROBOTS /-->

<meta name="robots" content="index,follow">
<meta name="googlebot" content="index,follow,snippet,archive">

<!-- AUTHORS-->
<meta name="author" content="oXy Online s.r.o." />
<link rel="shortcut icon" type="image/x-icon" href="favicon.ico" />
<link rel="alternate" type="application/rss+xml" href="http://www.tvfreak.cz/rss" title="RSS TVFreak.cz">
<link rel="stylesheet" href="css-admin/node_sprite.css" type="text/css" media="screen">
<link rel="stylesheet" type="text/css" media="all" href="/gzip_N1351505255/tvf/style/style.css" />


<script type="text/javascript">if(!JAWR){var JAWR = {};};;JAWR.jawr_dwr_path='/ajax';JAWR.app_context_path='';</script>
<script type="text/javascript" src="/gzip_N703048525/tvf/common-ui/functions.js" ></script>


<link href="https://plus.google.com/115686267310992039976" rel="publisher" />

<!-- Google Analytics begin -->
<script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-3477965-2']);
_gaq.push(['_trackPageview']);
_gaq.push(['_trackPageLoadTime']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>
<!-- Google Analytics end -->
<script type="text/javascript" src="/_js/ads.js"></script>
</head>

<body class="body-bck">


<!-- ADV tvf_top_background -->

<script>setTopBackgroundBanner()</script>
<!-- ADV tvf_top_background END -->



<!-- HEADER -->

<div id="header" class="sb-right">
    <div style="position: fixed"><div class="box" style="left: 1010px; top: 31px;"><a href="http://www.tvfreak.cz/article.jsp?unid=60C3D0498B879F0A98E6949FB7B54DA5" rel="nofollow" target="_blank"><img src="prvni-samsung-microled-tv-zamiri-do-obyvaku-zacatkem-roku-2021/7001/img/8qe2p13msjxmhel.jpg"></a>
<div class="caption">reklama</div>
</div></div>

    <!-- Topbar BEGIN --><div id="topbar" class="">
<div class="box centered"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TVF 970x250 - leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="5954072054"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div><div class="listao">
<span class="nav"><ul>
<li><a href=" doporuceni">Doporučení </a></li>
<li><a href=" recenze/">Recenze </a></li>
<li><a href=" aktuality/">Aktuality </a></li>
<li><a href=" clanky/">Články </a></li>
<li><a href=" navstevnost-a-redakce/1">O nás </a></li>
<li><a href=" forum/">Fórum </a></li>
</ul>
</span>
<span class="magazines"><a href="https://www.svethardware.cz/" target="_blank" title = "Svět hardware" class="item shw">Svět hardware</a>
<a href="https://www.svetmobilne.cz/" target="_blank" title = "Svět mobilně" class="item smob">Svět mobilně</a>
<a href="https://www.digimanie.cz/" target="_blank" title = "Digimanie" class="item digi">Digimanie</a>
<a href="https://www.svetaudia.cz/" target="_blank" title = "Svět audia" class="item saud">Svět audia</a>
<a href="https://www.relaxuj.cz/" target="_blank" title="Relaxuj" class="item relax">Relaxuj</a>
</span>
</div><!-- listao --></div><!--- topbar --><!-- Topbar END -->

    <div class="header-content">
        

<div id="mainheader">

	<h2 class="logo" >
        <a href="." accesskey="2" title="TVFreak.cz" rel="home"></a>
	</h2>

    <div class="socials">
        <a class="rss" target="_blank" title="RSS" href="http://www.tvfreak.cz/rss"></a>
        <a class="facebook" target="_blank" href="https://www.facebook.com/TVFreak.cz" title="TVFreak.cz na Facebooku" alt="TVFreak.cz na Facebooku"></a>
        <a class="twitter" target="_blank" href="https://www.twitter.com/TVFreakCZ" title="TVFreak.cz na Twitteru" alt="TVFreak.cz na Twitteru"></a>
        <a class="user" title="Přihlásit"></a>
    </div><!-- /.socials -->

    <div class="search">
        <form action="fulltext.jsp" name="fulltext" method="get">
            <input type="hidden" name="searchcategories" value="">
            <input type=text class="input" name="query" value="" placeholder="Co Vás zajímá?">
            <span id="search-categories">Prohledávat vše</span>
            <input class="button2 main" id="searchbutton" type="submit" value="Hledat">
            <ul>
	<li class="media-color active" data-id="">Prohledávat vše</li>
	<li class="separator"></li>
	<li class="media-color" data-id="recenze">Recenze</li>
	<li class="media-color" data-id="články">Články</li>
	<li class="media-color" data-id="aktuality">Aktuality</li>
	<li class="media-color" data-id="slovník">Slovník</li>
	<li class="separator"></li>
	<li class="media-color" data-id="audio a domácí kina">Audio a domácí kina</li>
	<li class="media-color" data-id="dvb-t/s">DVB-T/S</li>
	<li class="media-color" data-id="kamery">Kamery</li>
	<li class="media-color" data-id="multimediální centra">Multimediální centra</li>
	<li class="media-color" data-id="projektory">Projektory</li>
	<li class="media-color" data-id="streaming videa">Streaming videa</li>
	<li class="media-color" data-id="televize">Televize</li>
	<li class="media-color" data-id="ostatní">Ostatní</li>
</ul>

        </form>
    </div><!-- /.search -->
</div><!-- /#mainheader -->
        <div id="sections">

    <div class="nav">
        <ul>
            <li class="first"><a class="topmenu" href="audio-a-domaci-kina/" title="Sestavy domácího kina a repro" id="audio_a_domaci_kina">Audio a domácí kina</a></li>
<li ><a class="topmenu" href="dvb-ts/" title="" id="null">DVB-T/S</a></li>
<li ><a class="topmenu" href="videokamery/" title="Vše o videokamerách - testy a info o novinkách" id="kamery">Kamery</a></li>
<li ><a class="topmenu" href="multimedialni-centra/" title="Multimediální centra - chytré krabičky do obývacího pokoje" id="multimedialni_centra">Multimediální centra</a></li>
<li ><a class="topmenu" href="projektory/" title="Vše o projektorech (stolních i mobilních) a příslušenství" id="projektory">Projektory</a></li>
<li ><a class="topmenu" href="streaming-videa/" title="" id="null">Streaming videa</a></li>
<li ><a class="topmenu" href="televize/" title="LCD a plazma (PDP) televizory" id="televize">Televize</a><!--televize start-->
<div class="sub-nav televize">
<ul>
<li><a href="lcd-tv/" title="Recenze a aktuality z oblasti LCD televizí">LCD TV<br/><div class="ico sprite lcd_tv"><span></span></div></a><span class="description"><span class="help">Recenze a aktuality z oblasti LCD televizí</span></span></li>
<li><a href="plazma-tv/" title="Recenze a aktuality z oblasti plazmových televizí">Plazma TV<br/><div class="ico sprite plazma_tv"><span></span></div></a><span class="description"><span class="help">Recenze a aktuality z oblasti plazmových televizí</span></span></li>
<li><a href="oled-tv/" title="Recenze a aktuality z oblasti OLED televizí">OLED TV<br/><div class="ico sprite oled_tv"><span></span></div></a><span class="description"><span class="help">Recenze a aktuality z oblasti OLED televizí</span></span></li>
</ul>
</div>
<!--televize end-->
</li>
<li class="last"><a class="topmenu" href="ostatni/" title="Obsah nezapadající do definovaných rubrik" id="ostatni">Ostatní</a></li>

        </ul>
    </div><!-- /.nav -->

</div><!-- /#sections -->

        <div class="clear"></div>
    </div><!-- /.header-content -->
</div><!-- /#header -->



<div id="container" class="sb-right">

    <div id="main" class="">


<!-- ADV tvf_full_banner_top BEGIN -->
    
<!-- ADV tvf_full_banner_top END -->
<!--inicializace obsahu stranky-->
<!--Title BEGIN--><article itemscope itemtype="http://schema.org/Article">
<div class="box artdoc perex notes"><div class="content">
<div class="path">
<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><span itemprop="title">www.tvfreak.cz</span></div>
<div class="item">&gt;</div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="/aktuality/" itemprop="url"><span itemprop="title">Aktuality</span></a></div>
<div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="televize/" itemprop="url"><span itemprop="title">Televize</span></a></div> <div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="samsung/" itemprop="url"><span itemprop="title">Samsung</span></a></div><div class="wrap"></div></div>
<h1 itemprop="headline" class="artdoc">První Samsung microLED TV zamíří do obýváků začátkem roku 2021</h1>
<div class="artpic"><img itemprop="image" src="prvni-samsung-microled-tv-zamiri-do-obyvaku-zacatkem-roku-2021/7001/img/samsung-microled-tv-1-170.jpg" alt="První Samsung microLED TV zamíří do obýváků začátkem roku 2021" width="170" height="170" ></div>
<div class="info">
<time itemprop="datePublished" datetime="2020-12-11">Dnes</time>, <a itemprop="author" href="jachym-slik/autor/">Jáchym Šlik</a>, <span class="spec-color">aktualita</span></div>
<div itemprop="description" class="description"><div>Samsung představit 110" microLED TV, která je určena pro domácí použití. Do obýváků přinese obraz zcela bez rámečků, ale proti předchozím modelům The Wall chybí modulární provedení. Na trh zamíří již za pár měsíců.</div></div>
<div id="socials"  class="socials"><span class="favourite media-color" onclick="showFavouriteWarning('socials')">K oblíbeným</span><span class="social txt">Sdílet na</span><a class="social facebook" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Facebook', 'prvni-samsung-microled-tv-zamiri-do-obyvaku-zacatkem-roku-2021/7001']);window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.tvfreak.cz%2Fprvni-samsung-microled-tv-zamiri-do-obyvaku-zacatkem-roku-2021%2F7001','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Facebooku"></a><a class="social twitter" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Twitter', 'prvni-samsung-microled-tv-zamiri-do-obyvaku-zacatkem-roku-2021/7001']); window.open('https://twitter.com/share?url=http%3A%2F%2Fwww.tvfreak.cz%2Fprvni-samsung-microled-tv-zamiri-do-obyvaku-zacatkem-roku-2021%2F7001&text=Prvn%C3%AD+Samsung+microLED+TV+zam%C3%AD%C5%99%C3%AD+do+ob%C3%BDv%C3%A1k%C5%AF+za%C4%8D%C3%A1tkem+roku+2021','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Twitteru"></a></div></div><!-- /.content --></div><!-- /.box --><!-- ArticlePartsList [box artdoc chapters type2] BEGIN --><!-- ArticlePartsCombo END -->
<div class="box centered"><div style="margin: 0px 0px 4px 20px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="9226784184"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="caption">reklama</div>
</div><!-- Text [box artdoc] BEGIN --><div class="box artdoc notes"><div itemprop="articleBody" class="content">
<div>Samsung se microLED TV chlubil již několikrát. Poprvé na veletrhu CES 2018, kde představil modulární The Wall s úhlopříčkou 146 palců. První takový televizor pro domácí použití byl odhalen na CES 2020 s tím, že se dostane na trh v průběhu letošního roku. K tomu nakonec nedošlo, dle neoficiálních informací <a href="https://www.tvfreak.cz/microled-tv-od-samsungu-se-mozna-zpozdi-dockame-se-letos/6746" target="_blank" rel="noopener">kvůli výrobním problémům</a>. Tentokrát nás ovšem od zahájení prodeje první microLED TV dělí jen krůčky. Samsung dnes oznámil nový model, který vstoupí do obchodů v průběhu prvního čtvrtletí 2021.</div>
<div> </div>
<div><img style="display: block; margin-left: auto; margin-right: auto;" src="prvni-samsung-microled-tv-zamiri-do-obyvaku-zacatkem-roku-2021/7001/img/samsung-microled-tv-2.jpg" alt="" width="600" height="400" /></div>
<div> </div>
<div>Televizor využívá úhlopříčku 110 palců (neboli 2,75 metru), která se vejde do většího obývacího pokoje. Předchozí modely od Samsungu nabízely různé úhlopříčky od 75 do 150 palců. Jihokorejci tvrdí, že díky novému výrobnímu procesu v budoucnu přinesou na trh menší než 110palcové microLED TV. Tuto technologii prý Samsung převzal od své divize vyrábějící polovodičové součástky.</div>
<div> </div>
<div><img style="display: block; margin-left: auto; margin-right: auto;" src="prvni-samsung-microled-tv-zamiri-do-obyvaku-zacatkem-roku-2021/7001/img/samsung-microled-tv-4.jpg" alt="" width="600" height="400" /></div>
<div> </div>
<div>Právě představená novinka není složena z modulů, které by bylo možné různě spojovat, jako jsme to viděli u předchozích microLED TV od Samsungu. Obrazovka podle oficiálních údajů zabírá 99,99 % čelní plochy, proto lze tento televizor označit jako skutečně bezrámečkový. Obraz na 110palcovém displeji je složen z 8 milionů pixelů, což odpovídá rozlišení 4K. Kromě toho se novinka chlubí 100% pokrytím barevného prostoru DCI-P3 a novým procesorem Micro-AI, který se údajně stará o realistické HDR.</div>
<div> </div>
<div><img style="display: block; margin-left: auto; margin-right: auto;" src="prvni-samsung-microled-tv-zamiri-do-obyvaku-zacatkem-roku-2021/7001/img/samsung-microled-tv-3.jpg" alt="" width="600" height="400" /></div>
<div> </div>
<div>Funkce Multi View umožňuje na obrazovce přehrávat obsah až ze čtyř zdrojů zároveň, třeba několik sportovních utkání. Každé ze čtyř oken přitom nabídne úhlopříčku 55 palců. O zvukovou stránku se postarají 80W reproduktory Majestic Sound System a technologie Object Tracking Sound Pro, která upravuje prostorový zvuk podle pohybu objektů na obrazovce.</div>
<div> </div>
<div>Technologie microLED vytváří obraz pomocí samosvítících diod, které reprezentují jednotlivé pixely. Díky absenci podsvícení může tato obrazovka nabídnout lepší jas, kontrast i barvy než LCD. Anorganické materiály zase nabízí výrazně delší životnost proti OLED (až 100 tisíc hodin provozu) a netrpí „vypálením“ obrazu. Cena na jihokorejském trhu by měla podle deníku Business Korea činit 100 milionů wonů, v přepočtu 2 miliony korun.</div>
<div> </div>
<div>Zdroj: <a href="https://news.samsung.com/global/samsung-microled-opens-a-new-era-of-breathtaking-picture-quality-and-design">News.samsung.com</a> via <a href="https://www.avforums.com/news/samsung-introduces-110-inch-micro-led-tv-for-the-home.18276">AVforums.com</a></div><br /><br /><h2>Ceny souvisejících / podobných produktů:</h2><br /><div class="heureka-affiliate-productselection" data-trixam-positionid="30535" data-trixam-productselection="724290895,724290877,724290894" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- /.content --></div><!-- /.box --><!-- Text END -->
</article>
<!-- box artdoc to-artdoc BEGIN --><!-- box artdoc to-artdoc END -->
<!-- AutorDescriptionParts BEGIN --><!-- AutorDescriptionParts END --><div class="box art-producer"><div class="heureka-affiliate-category" data-trixam-positionid="57258" data-trixam-categoryid="2873" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- Related BEGIN --><div class="box articles art-related newest-news"><div class="head  half"><span class="l"><a href="prvni-samsung-microled-tv-zamiri-do-obyvaku-zacatkem-roku-2021/7001/diskuze">Zobrazit diskuzi</a>
(0)</span><span class="sep">|</span><span>Ze stejné rubriky:</span></div><!-- /.head --><div class="content full left-ico">

    <div class="envelope">
    <div class="article">
        
        <a href="sharp-zacal-prodavat-dostupnou-radu-bn3-s-android-tv-a-dolby-vision/6994"  title="Sharp začal prodávat dostupnou řadu BN3 s Android TV a Dolby Vision">
            <img  src="sharp-zacal-prodavat-dostupnou-radu-bn3-s-android-tv-a-dolby-vision/6994/img/sharp-bn3-3-100.jpg" alt="Sharp začal prodávat dostupnou řadu BN3 s Android TV a Dolby Vision" width="100" height="100" >
            <h2>Sharp začal prodávat dostupnou řadu BN3 s Android TV a Dolby Vision</h2>
        </a>
        <div class="info"><span class="date">6.12.2020, <span class="author-color">Jáchym Šlik</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="miniled-se-blizi-samsung-a-lg-si-registruji-dalsi-ochranne-znamky/6985"  title="miniLED se blíží. Samsung a LG si registrují další ochranné známky">
            <img  src="miniled-se-blizi-samsung-a-lg-si-registruji-dalsi-ochranne-znamky/6985/img/lg-oled-cx-100.jpg" alt="miniLED se blíží. Samsung a LG si registrují další ochranné známky" width="100" height="100" >
            <h2>miniLED se blíží. Samsung a LG si registrují další ochranné známky</h2>
        </a>
        <div class="info"><span class="date">2.12.2020, <span class="author-color">Jáchym Šlik</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>

    <div class="envelope">
    <div class="article">
        
        <a href="prvni-qd-oled-tv-mozna-prinese-sony-samsung-chce-panel-pouzit-v-monitorech/6982"  title="První QD-OLED TV možná přinese Sony. Samsung chce panel použít v monitorech">
            <img  src="prvni-qd-oled-tv-mozna-prinese-sony-samsung-chce-panel-pouzit-v-monitorech/6982/img/sony-a9-1-100.jpg" alt="První QD-OLED TV možná přinese Sony. Samsung chce panel použít v monitorech" width="100" height="100" >
            <h2>První QD-OLED TV možná přinese Sony. Samsung chce panel použít v monitorech</h2>
        </a>
        <div class="info"><span class="date">29.11.2020, <span class="author-color">Jáchym Šlik</span>,&nbsp;<span class="comments">1&nbsp;komentář</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="trh-s-televizory-roste-samsung-slavi-rekordni-trzni-podil/6980"  title="Trh s televizory roste, Samsung slaví rekordní tržní podíl">
            <img  src="trh-s-televizory-roste-samsung-slavi-rekordni-trzni-podil/6980/img/samsung-qled-3-100.jpg" alt="Trh s televizory roste, Samsung slaví rekordní tržní podíl" width="100" height="100" >
            <h2>Trh s televizory roste, Samsung slaví rekordní tržní podíl</h2>
        </a>
        <div class="info"><span class="date">29.11.2020, <span class="author-color">Jáchym Šlik</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>
</div><!-- /.content --></div><!-- /.box --><!-- Related END --><div class="box art-bottom"><div style="margin: 0px 0px 0px 5px;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TVF 640x300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:640px;height:300px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="9262474288"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="caption">reklama</div>
</div><!-- doporucene clanky --><div class="box artdoc recommended-articles recommended-articles-carousel"><div class="head  navi x2"><span>Doporučujeme z našich magazínů</span></div><!-- /.head --><div class="content recommended-articles">
<div class="arrow l off" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doleva']);"><span></span></div><ul id="rcmdCarousel"><li class="shw"><a class="web-name" target="_blank" href="https://www.svethardware.cz/doporucene-pc-sestavy-2020/51130"><img src="https://www.svethardware.cz/image/article/51130/doporucene-sestavy-170.jpg" alt="Doporučené PC sestavy: prosinec 2020"  title="Doporučené PC sestavy: prosinec 2020" width="170" height="170"><strong>Doporučené PC sestavy: prosinec 2020</strong>
</a>
</li><li class="digi"><a class="web-name" target="_blank" href="https://www.digimanie.cz/recenze-fujinon-xf-14mm-f2-8-r/8001"><img src="https://www.digimanie.cz/image/article/8001/fujinon-xf-14mm-f28-r-170.jpg" alt="Fujinon XF 14mm F2.8 R"  title="Fujinon XF 14mm F2.8 R" width="170" height="170"><strong>Fujinon XF 14mm F2.8 R</strong>
</a>
</li><li class="digi"><a class="web-name" target="_blank" href="https://www.digimanie.cz/doporucene-fotoaparaty-2020/8184"><img src="https://www.digimanie.cz/image/article/8184/doporucene-fotoaparaty-2018-170.jpg" alt="Doporučené fotoaparáty: listopad 2020"  title="Doporučené fotoaparáty: listopad 2020" width="170" height="170"><strong>Doporučené fotoaparáty: listopad 2020</strong>
</a>
</li></ul><div class="arrow r" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doprava']);getRecommended(2, 'tvfreak');"><span></span></div></div><!-- /.content --></div><!-- /.box --><!-- doporucene clanky END--><!-- Nejnovější články --><div class="box others-articles articles"><div class="head ">Nejnovější články</div><!-- /.head --><div class="content full left-ico">

<div class="article">
    
    <a href="disney-rozsiruje-nabidku-obsahu-ale-take-zdrazuje/7002"  title="Disney+ rozšiřuje nabídku obsahu, ale také zdražuje">
        <img  src="disney-rozsiruje-nabidku-obsahu-ale-take-zdrazuje/7002/img/disney-plus-logo-100.jpg" alt="Disney+ rozšiřuje nabídku obsahu, ale také zdražuje" width="100" height="100" >
        Disney+ rozšiřuje nabídku obsahu, ale také zdražuje
    </a>
    <div class="par">
        <div>Disney+ čekají od března 2021 velké změny. Kromě zdražení až o 20 eur ročně se evropská verze dočká nové sekce Star, kde bude obsah pro dospělé diváky. Disney+ také připravuje více než pět desítek seriálů a filmů včetně novinek Star Wars, Marvel či Pixar.</div>
    </div>
    <div class="info"><span class="date">Dnes,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jáchym Šlik</span></div>
    
</div>

<div class="article">
    
    <a href="christopher-nolan-nestastny-z-hbo-max-dle-nej-je-to-nejhorsi-streamovaci-sluzba/7000"  title="Christopher Nolan nešťastný z HBO Max: dle něj je to nejhorší streamovací služba">
        <img  src="christopher-nolan-nestastny-z-hbo-max-dle-nej-je-to-nejhorsi-streamovaci-sluzba/7000/img/christopher-nolan-100.jpg" alt="Christopher Nolan nešťastný z HBO Max: dle něj je to nejhorší streamovací služba" width="100" height="100" >
        Christopher Nolan nešťastný z HBO Max: dle něj je to nejhorší streamovací služba
    </a>
    <div class="par">
        <div>Slavný režisér Christopher Nolan je značně rozladěn z posledního kroku streamovací služby HBO Max, která chce zveřejňovat filmové novinky v kinech i na HBO Max současně. Považuje ji za nejhorší službu.</div>
    </div>
    <div class="info"><span class="date">9.12.2020,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">2&nbsp;komentáře</span></div>
    
</div>

<div class="article">
    
    <a href="cena-dvb-t2-set-top-boxu-na-minimu-nejlevnejsi-stoji-399-kc/6999"  title="Cena DVB-T2 set-top boxů na minimu. Nejlevnější stojí 399 Kč">
        <img  src="cena-dvb-t2-set-top-boxu-na-minimu-nejlevnejsi-stoji-399-kc/6999/img/vivax--dvb-t2-181h-2-100.jpg" alt="Cena DVB-T2 set-top boxů na minimu. Nejlevnější stojí 399 Kč" width="100" height="100" >
        Cena DVB-T2 set-top boxů na minimu. Nejlevnější stojí 399 Kč
    </a>
    <div class="par">
        <div>Zatímco před loňskými Vánoci dosahovaly ceny set-top boxů pro DVB-T2 závratných hodnot, letos vám bude k pořízení nejlevnějšího modelu Vivax DVB-T2 181H stačit pár stovek. Výbava se přitom nijak nevymyká běžnému standardu.<br /></div>
    </div>
    <div class="info"><span class="date">8.12.2020,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jáchym Šlik</span></div>
    
</div>

<div class="article">
    
    <a href="xiaomi-mi-4k-laser-projector-150-miri-i-na-cesky-trh-kolik-stoji/6998"  title="Xiaomi Mi 4K Laser Projector 150&quot; míří i na český trh. Kolik stojí?">
        <img  src="xiaomi-mi-4k-laser-projector-150-miri-i-na-cesky-trh-kolik-stoji/6998/img/xiaomi-mi-4k-laser-projector-150-3-100.jpg" alt="Xiaomi Mi 4K Laser Projector 150&quot; míří i na český trh. Kolik stojí?" width="100" height="100" >
        Xiaomi Mi 4K Laser Projector 150" míří i na český trh. Kolik stojí?
    </a>
    <div class="par">
        <div>Xiaomi začíná v tichosti prodávat svůj cenově dostupný laserový projektor s nativním 4K rozlišením. Mezi jeho výhody patří velmi krátká projekční vzdálenost, vysoký jas, dlouhá životnost světelného zdroje nebo platforma Android TV.</div>
    </div>
    <div class="info"><span class="date">8.12.2020,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jáchym Šlik</span></div>
    
</div>

<div class="article">
    
    <a href="transparentni-oled-displeje-od-lg-nasly-vyuziti-v-posuvnych-dverich/6997"  title="Transparentní OLED displeje od LG našly využití v posuvných dveřích">
        <img  src="transparentni-oled-displeje-od-lg-nasly-vyuziti-v-posuvnych-dverich/6997/img/lg-transparentni-oled-dvere-3-100.jpg" alt="Transparentní OLED displeje od LG našly využití v posuvných dveřích" width="100" height="100" >
        Transparentní OLED displeje od LG našly využití v posuvných dveřích
    </a>
    <div class="par">
        <div>LG Display představilo zajímavý způsob, jak využít své průhledné OLED displeje. Ve spolupráci se švédským výrobcem vytvořilo automatické posuvné dveře, které mohou vítat zákazníky nebo zobrazovat reklamy.</div>
    </div>
    <div class="info"><span class="date">7.12.2020,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jáchym Šlik</span></div>
    
</div>
</div><!-- /.content --></div><!-- /.box --><!-- Nejnovější články END-->

<div id="container-main-separator" class="clear"></div>
</div><!-- /#main -->





<!--
==============================================================================
Sidebar
-->
<div id="sidebar">

    <!-- ADV tvf_rectangle BEGIN -->
    
    <!-- ADV tvf_rectangle END -->


	<!--Nejctenejsi-->
	<div class="box most"><div class="head  most-read part-a"><span class="active">Nejčtenější</span>
<span class="sep">|</span>
<span><a href="diskuze/">Diskuze</a></span>
</div><!-- /.head --><div class="content most-read part-a">
<div class="articles mostread">
<div class="article title ico">
    
    <a href="black-friday-cena-nejlevnejsi-android-tv-se-priblizila-4-000-kc/6970"  title="Black Friday: Cena nejlevnější Android TV se přiblížila 4 000 Kč">
    <div class="ico"><img src="black-friday-cena-nejlevnejsi-android-tv-se-priblizila-4-000-kc/6970/img/metz-32mtc6000-1-50.jpg" alt="6970/metz-32mtc6000-1-50.jpg" title="Black Friday: Cena nejlevnější Android TV se přiblížila 4 000 Kč" width="50" height="50" ></div>
    <span>Black Friday: Cena nejlevnější Android TV se přiblížila 4 000 Kč</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="do-evropy-miri-7-televizi-nokia-s-android-tv-jake-jsou-ceny/6978"  title="Do Evropy míří 7 televizí Nokia s Android TV. Jaké jsou ceny?">
    <div class="ico"><img src="do-evropy-miri-7-televizi-nokia-s-android-tv-jake-jsou-ceny/6978/img/nokia-7500a-2-50.jpg" alt="6978/nokia-7500a-2-50.jpg" title="Do Evropy míří 7 televizí Nokia s Android TV. Jaké jsou ceny?" width="50" height="50" ></div>
    <span>Do Evropy míří 7 televizí Nokia s Android TV. Jaké jsou ceny?</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="vanocni-nadilka-od-skylinku-8-volne-vysilanych-programu-vcetne-novinek/6986"  title="Vánoční nadílka od Skylinku: 8 volně vysílaných programů včetně novinek">
    <div class="ico"><img src="vanocni-nadilka-od-skylinku-8-volne-vysilanych-programu-vcetne-novinek/6986/img/skylink-logo-50.jpg" alt="6986/skylink-logo-50.jpg" title="Vánoční nadílka od Skylinku: 8 volně vysílaných programů včetně novinek" width="50" height="50" ></div>
    <span>Vánoční nadílka od Skylinku: 8 volně vysílaných programů včetně novinek</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="android-tv-x86-vytvori-multimedialni-centrum-ze-stareho-pc/6951"  title="Android TV x86 vytvoří multimediální centrum ze starého PC">
    <div class="ico"><img src="android-tv-x86-vytvori-multimedialni-centrum-ze-stareho-pc/6951/img/android-tv-old-50.jpg" alt="6951/android-tv-old-50.jpg" title="Android TV x86 vytvoří multimediální centrum ze starého PC" width="50" height="50" ></div>
    <span>Android TV x86 vytvoří multimediální centrum ze starého PC</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="lg-v-cesku-zahajilo-vymenu-soucastky-v-oled-tv-kvuli-riziku-prehrivani/6952"  title="LG v Česku zahájilo výměnu součástky v OLED TV kvůli riziku přehřívání">
    <div class="ico"><img src="lg-v-cesku-zahajilo-vymenu-soucastky-v-oled-tv-kvuli-riziku-prehrivani/6952/img/lg-w9-50.jpg" alt="6952/lg-w9-50.jpg" title="LG v Česku zahájilo výměnu součástky v OLED TV kvůli riziku přehřívání" width="50" height="50" ></div>
    <span>LG v Česku zahájilo výměnu součástky v OLED TV kvůli riziku přehřívání</span>
    </a>
    
</div>
</div></div><!-- /.content --></div><!-- /.box -->
	<!--Nejctenejsi end-->

    <!-- ADV tvf_rectangle_middle BEGIN -->
    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TVF 300x250 - vpravo dole (g) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="4511869057"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>
    <!-- ADV tvf_rectangle_middle END -->

	<!--Anketa-->
	
	<!--Anketa end-->

    <!--Text baner-->
    
    <!--Text baner end-->

    <!--Dalsi servery-->
    <div class="box servers"><div class="head ">Z dalších serverů</div><!-- /.head --><div class="content">
<div class="articles"><div class="article title ico">
<a href="https://www.digimanie.cz/sony-udajne-chysta-a9x-a7-iv-novou-rx-i-objektivy/8691" title="Sony údajně chystá A9x, A7 IV, novou RX i objektivy">
<div class="ico"><img src="https://www.digimanie.cz/sony-udajne-chysta-a9x-a7-iv-novou-rx-i-objektivy/8691/img/sony-a9-ii-50.jpg" alt="articlepicture"></div>
<span>Sony údajně chystá A9x, A7 IV, novou RX i objektivy</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.svethardware.cz/windows-10-na-arm-podporuji-emulaci-aplikaci-x64-zatim-alespon-pro-insidery/53824" title="Windows 10 na ARM podporují emulaci aplikací x64. Zatím alespoň pro Insidery">
<div class="ico"><img src="https://www.svethardware.cz/windows-10-na-arm-podporuji-emulaci-aplikaci-x64-zatim-alespon-pro-insidery/53824/img/windows-10-arm-50.jpg" alt="articlepicture"></div>
<span>Windows 10 na ARM podporují emulaci aplikací x64. Zatím alespoň pro Insidery</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.svetmobilne.cz/tesla-zaplati-v-cine-pokutu-3-8-mil-kc-za-prodej-bouraneho-auta-jako-bezvadneho/8313" title="Tesla zaplatí v Číně pokutu 3,8 mil. Kč za prodej bouraného auta jako bezvadného">
<div class="ico"><img src="https://www.svetmobilne.cz/tesla-zaplati-v-cine-pokutu-3-8-mil-kc-za-prodej-bouraneho-auta-jako-bezvadneho/8313/img/tesla-model-s-facelift-50.jpg" alt="articlepicture"></div>
<span>Tesla zaplatí v Číně pokutu 3,8 mil. Kč za prodej bouraného auta jako bezvadného</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.relaxuj.cz/vseho-s-mirou-fitness-trackery-mohou-negativne-ovlivnit-psychiku/976" title="Všeho s mírou: fitness trackery mohou negativně ovlivnit psychiku">
<div class="ico"><img src="https://www.relaxuj.cz/vseho-s-mirou-fitness-trackery-mohou-negativne-ovlivnit-psychiku/976/img/running-fitness-tracker-50.jpg" alt="articlepicture"></div>
<span>Všeho s mírou: fitness trackery mohou negativně ovlivnit psychiku</span>
</a>
</div>
</div></div><!-- /.content --></div><!-- /.box -->
    <!--alsi servery end-->
    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TVF 300x600 - skyscraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="8241268106"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>
    <!--Heureka-->
    
    <!--Heureka end-->

    <!--Text google banner-->
    
    <!--Text google banner end-->

	<!-- ADV tvf_sidebar_scroll BEGIN -->
    <div class="sidebarBannerIdentifier"></div>
    <div class="box scroll clear" >
    <div class="heureka-affiliate-category" data-trixam-positionid="28646" data-trixam-categoryid="2873" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div>
<div class="heureka-affiliate-category" data-trixam-positionid="28647" data-trixam-categoryid="719" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div><div class="caption">reklama</div>

    
    </div>
    <!-- ADV tvf_sidebar_scroll END -->

</div><!-- /#sidebar -->



<div id="container-footer-separator" class="clear"></div>
</div>


<!--
******************************************************************************

FOOTER

 -->
<div id="footer"  class="sb-right notes">
<div class="box centered"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:1000px;height:430px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="8123279283"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

          <div class="content">
				<div><br /></div>
<p style="font-size: 14px; color: #555555; font-weight: bold;"><a style="text-decoration: none;" href="/vyber-televize-co-je-dobre-vedet/2434" rel="noopener">Výběr televize</a>  |  <a style="text-decoration: none;" href="/jak-si-vybrat-spravny-satelitni-prijimac/4551" rel="noopener">Výběr DVB-S přijímače</a>  |  <a style="text-decoration: none;" href="/slovnik" rel="noopener">Slovník</a>  |  <a style="text-decoration: none;" href="/faq" rel="noopener">FAQ</a>  |  <a style="text-decoration: none;" href="https://www.oxymedia.cz/vyhody-registrace" target="_blank" rel="noopener">Proč mít u nás profil?</a>  |  <a style="text-decoration: none;" href="/pripominky.jsp" rel="noopener"><strong>Napište nám</strong></a></p>
<div><br /></div>
<p>ISSN 1802-1328 © 1998-2019 oXy Online s.r.o., všechna práva vyhrazena. Tento web využívá <a href="https://www.oxymedia.cz/cookies-osobni-udaje" target="_blank" rel="noopener">cookies a dodržuje právní předpisy o ochraně osobních údajů</a>. Používáme vlastní redakční systém.</p>
			</div><!-- /.content -->


    <!--zpetne odkazy start-->
    
    <div class="links">
        
    </div><!-- /.links -->
    
    <!--zpetne odkazy end-->
    <!-- time: 8 -->
    
    <div id="bfooter" style="bottom: 33px;">
        <script src="https://adx.adplace.cz/kernel/js.php?id=2360"></script>
    </div>
    
    
</div><!-- /#footer -->

<script type="text/javascript">renderCookieInfo('sb-right')</script>





<script type="text/javascript">
    if ( window.isRABDisplayed === undefined ) {
        rab_display(true, 'art');
        document.write('<img style="display: none" src="rab_counter.jsp?ba=a&pageName=art&pageUnid=">');
    } else {
        rab_display(false, 'art');
    }
</script>
<div id="beacon0" class="beacon" style="display: none;">&nbsp;</div>
<script type="text/javascript">
    setTimeout(function() {
        if(!document.getElementsByClassName) return;
        var ads = document.getElementsByClassName('beacon'),
                ad  = ads[0];
        if(!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) {
            document.getElementById('beacon0').innerHTML = '<img style="display: none" src="rab_counter.jsp?ba=o">';
        }
    }, 5000);
</script>
<script async type="text/javascript" src="//serve.affiliate.heureka.cz/js/trixam.min.js"></script>
</body>
</html>

<!--uvoneni contextu pro javu-->