











<!DOCTYPE html>
<html lang="cs">
<head>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-9504358570263667",
        enable_page_level_ads: true
    });
</script>
<meta name="verify-v1" content="6dMjs8mWA0kS5GVdDoKE8mRjFT8zVHGy053lKmFjmfE=" />
<meta charset="utf-8">
<title>Netflix v lednu 2021: nové seriály a filmy z originální produkce | TV Freak</title>
<meta NAME="description" CONTENT="Na začátek roku si Netflix připravil velkou nálož dokumentů, ale také pokračování několika úspěšných seriálů včetně Rozčarování. Těšit se můžete i na filmové novinky, které potěší milovníky dramat nebo sci-fi.">
<link rel="image_src" href="http://www.tvfreak.cz/netflix-v-lednu-2021-nove-serialy-a-filmy-z-originalni-produkce/7036/img/netflix-white-logo-170.jpg">
<meta property="og:type" content="article" />
<meta property="og:title" content="Netflix v lednu 2021: nové seriály a filmy z originální produkce" />
<meta property="og:description" content="Na začátek roku si Netflix připravil velkou nálož dokumentů, ale také pokračování několika úspěšných seriálů včetně Rozčarování. Těšit se můžete i na filmové novinky, které potěší milovníky dramat nebo sci-fi." />
<meta property="og:site_name" content="TVFreak.cz" />
<meta property="og:url" content="http://www.tvfreak.cz/netflix-v-lednu-2021-nove-serialy-a-filmy-z-originalni-produkce/7036" />
<meta property="fb:admins" content="100000167951326" />
<meta property="og:image" content="http://www.tvfreak.cz/netflix-v-lednu-2021-nove-serialy-a-filmy-z-originalni-produkce/7036/img/netflix-white-logo-170.jpg">
<!-- Delete-on-exit cookie: false -->


<base href="//www.tvfreak.cz/">
<!-- ROBOTS /-->

<meta name="robots" content="index,follow">
<meta name="googlebot" content="index,follow,snippet,archive">

<!-- AUTHORS-->
<meta name="author" content="oXy Online s.r.o." />
<link rel="shortcut icon" type="image/x-icon" href="favicon.ico" />
<link rel="alternate" type="application/rss+xml" href="http://www.tvfreak.cz/rss" title="RSS TVFreak.cz">
<link rel="stylesheet" href="css-admin/node_sprite.css" type="text/css" media="screen">
<link rel="stylesheet" type="text/css" media="all" href="/gzip_N1351505255/tvf/style/style.css" />


<script type="text/javascript">if(!JAWR){var JAWR = {};};;JAWR.jawr_dwr_path='/ajax';JAWR.app_context_path='';</script>
<script type="text/javascript" src="/gzip_N703048525/tvf/common-ui/functions.js" ></script>


<link href="https://plus.google.com/115686267310992039976" rel="publisher" />

<!-- Google Analytics begin -->
<script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-3477965-2']);
_gaq.push(['_trackPageview']);
_gaq.push(['_trackPageLoadTime']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>
<!-- Google Analytics end -->
<script type="text/javascript" src="/_js/ads.js"></script>
</head>

<body class="body-bck">


<!-- ADV tvf_top_background -->

<script>setTopBackgroundBanner()</script>
<!-- ADV tvf_top_background END -->



<!-- HEADER -->

<div id="header" class="">
    

    <!-- Topbar BEGIN --><div id="topbar" class="">
<div class="box centered"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TVF 970x250 - leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="5954072054"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div><div class="listao">
<span class="nav"><ul>
<li><a href=" doporuceni">Doporučení </a></li>
<li><a href=" recenze/">Recenze </a></li>
<li><a href=" aktuality/">Aktuality </a></li>
<li><a href=" clanky/">Články </a></li>
<li><a href=" navstevnost-a-redakce/1">O nás </a></li>
<li><a href=" forum/">Fórum </a></li>
</ul>
</span>
<span class="magazines"><a href="https://www.svethardware.cz/" target="_blank" title = "Svět hardware" class="item shw">Svět hardware</a>
<a href="https://www.svetmobilne.cz/" target="_blank" title = "Svět mobilně" class="item smob">Svět mobilně</a>
<a href="https://www.digimanie.cz/" target="_blank" title = "Digimanie" class="item digi">Digimanie</a>
<a href="https://www.svetaudia.cz/" target="_blank" title = "Svět audia" class="item saud">Svět audia</a>
<a href="https://www.relaxuj.cz/" target="_blank" title="Relaxuj" class="item relax">Relaxuj</a>
</span>
</div><!-- listao --></div><!--- topbar --><!-- Topbar END -->

    <div class="header-content">
        

<div id="mainheader">

	<h2 class="logo" >
        <a href="." accesskey="2" title="TVFreak.cz" rel="home"></a>
	</h2>

    <div class="socials">
        <a class="rss" target="_blank" title="RSS" href="http://www.tvfreak.cz/rss"></a>
        <a class="facebook" target="_blank" href="https://www.facebook.com/TVFreak.cz" title="TVFreak.cz na Facebooku" alt="TVFreak.cz na Facebooku"></a>
        <a class="twitter" target="_blank" href="https://www.twitter.com/TVFreakCZ" title="TVFreak.cz na Twitteru" alt="TVFreak.cz na Twitteru"></a>
        <a class="user" title="Přihlásit"></a>
    </div><!-- /.socials -->

    <div class="search">
        <form action="fulltext.jsp" name="fulltext" method="get">
            <input type="hidden" name="searchcategories" value="">
            <input type=text class="input" name="query" value="" placeholder="Co Vás zajímá?">
            <span id="search-categories">Prohledávat vše</span>
            <input class="button2 main" id="searchbutton" type="submit" value="Hledat">
            <ul>
	<li class="media-color active" data-id="">Prohledávat vše</li>
	<li class="separator"></li>
	<li class="media-color" data-id="recenze">Recenze</li>
	<li class="media-color" data-id="články">Články</li>
	<li class="media-color" data-id="aktuality">Aktuality</li>
	<li class="media-color" data-id="slovník">Slovník</li>
	<li class="separator"></li>
	<li class="media-color" data-id="audio a domácí kina">Audio a domácí kina</li>
	<li class="media-color" data-id="dvb-t/s">DVB-T/S</li>
	<li class="media-color" data-id="kamery">Kamery</li>
	<li class="media-color" data-id="multimediální centra">Multimediální centra</li>
	<li class="media-color" data-id="projektory">Projektory</li>
	<li class="media-color" data-id="streaming videa">Streaming videa</li>
	<li class="media-color" data-id="televize">Televize</li>
	<li class="media-color" data-id="ostatní">Ostatní</li>
</ul>

        </form>
    </div><!-- /.search -->
</div><!-- /#mainheader -->
        <div id="sections">

    <div class="nav">
        <ul>
            <li class="first"><a class="topmenu" href="audio-a-domaci-kina/" title="Sestavy domácího kina a repro" id="audio_a_domaci_kina">Audio a domácí kina</a></li>
<li ><a class="topmenu" href="dvb-ts/" title="" id="null">DVB-T/S</a></li>
<li ><a class="topmenu" href="videokamery/" title="Vše o videokamerách - testy a info o novinkách" id="kamery">Kamery</a></li>
<li ><a class="topmenu" href="multimedialni-centra/" title="Multimediální centra - chytré krabičky do obývacího pokoje" id="multimedialni_centra">Multimediální centra</a></li>
<li ><a class="topmenu" href="projektory/" title="Vše o projektorech (stolních i mobilních) a příslušenství" id="projektory">Projektory</a></li>
<li ><a class="topmenu" href="streaming-videa/" title="" id="null">Streaming videa</a></li>
<li ><a class="topmenu" href="televize/" title="LCD a plazma (PDP) televizory" id="televize">Televize</a><!--televize start-->
<div class="sub-nav televize">
<ul>
<li><a href="lcd-tv/" title="Recenze a aktuality z oblasti LCD televizí">LCD TV<br/><div class="ico sprite lcd_tv"><span></span></div></a><span class="description"><span class="help">Recenze a aktuality z oblasti LCD televizí</span></span></li>
<li><a href="plazma-tv/" title="Recenze a aktuality z oblasti plazmových televizí">Plazma TV<br/><div class="ico sprite plazma_tv"><span></span></div></a><span class="description"><span class="help">Recenze a aktuality z oblasti plazmových televizí</span></span></li>
<li><a href="oled-tv/" title="Recenze a aktuality z oblasti OLED televizí">OLED TV<br/><div class="ico sprite oled_tv"><span></span></div></a><span class="description"><span class="help">Recenze a aktuality z oblasti OLED televizí</span></span></li>
</ul>
</div>
<!--televize end-->
</li>
<li class="last"><a class="topmenu" href="ostatni/" title="Obsah nezapadající do definovaných rubrik" id="ostatni">Ostatní</a></li>

        </ul>
    </div><!-- /.nav -->

</div><!-- /#sections -->

        <div class="clear"></div>
    </div><!-- /.header-content -->
</div><!-- /#header -->



<div id="container" class="">

    <div id="main" class="">


<!-- ADV tvf_full_banner_top BEGIN -->
    
<!-- ADV tvf_full_banner_top END -->
<!--inicializace obsahu stranky-->
<!--Title BEGIN--><article itemscope itemtype="http://schema.org/Article">
<div class="box artdoc perex notes"><div class="content">
<div class="path">
<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><span itemprop="title">www.tvfreak.cz</span></div>
<div class="item">&gt;</div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="/aktuality/" itemprop="url"><span itemprop="title">Aktuality</span></a></div>
<div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="streaming-videa/" itemprop="url"><span itemprop="title">Streaming videa</span></a></div> <div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="netflix/" itemprop="url"><span itemprop="title">Netflix</span></a></div><div class="wrap"></div></div>
<h1 itemprop="headline" class="artdoc">Netflix v lednu 2021: nové seriály a filmy z originální produkce</h1>
<div class="artpic"><img itemprop="image" src="netflix-v-lednu-2021-nove-serialy-a-filmy-z-originalni-produkce/7036/img/netflix-white-logo-170.jpg" alt="Netflix v lednu 2021: nové seriály a filmy z originální produkce" width="170" height="170" ></div>
<div class="info">
<time itemprop="datePublished" datetime="2021-01-01">Včera</time>, <a itemprop="author" href="jachym-slik/autor/">Jáchym Šlik</a>, <span class="spec-color">aktualita</span></div>
<div itemprop="description" class="description"><div>Na začátek roku si Netflix připravil velkou nálož dokumentů, ale také pokračování několika úspěšných seriálů včetně Rozčarování. Těšit se můžete i na filmové novinky, které potěší milovníky dramat nebo sci-fi.</div></div>
<div id="socials"  class="socials"><span class="favourite media-color" onclick="showFavouriteWarning('socials')">K oblíbeným</span><span class="social txt">Sdílet na</span><a class="social facebook" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Facebook', 'netflix-v-lednu-2021-nove-serialy-a-filmy-z-originalni-produkce/7036']);window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.tvfreak.cz%2Fnetflix-v-lednu-2021-nove-serialy-a-filmy-z-originalni-produkce%2F7036','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Facebooku"></a><a class="social twitter" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Twitter', 'netflix-v-lednu-2021-nove-serialy-a-filmy-z-originalni-produkce/7036']); window.open('https://twitter.com/share?url=http%3A%2F%2Fwww.tvfreak.cz%2Fnetflix-v-lednu-2021-nove-serialy-a-filmy-z-originalni-produkce%2F7036&text=Netflix+v+lednu+2021%3A+nov%C3%A9+seri%C3%A1ly+a+filmy+z+origin%C3%A1ln%C3%AD+produkce','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Twitteru"></a></div></div><!-- /.content --></div><!-- /.box --><!-- ArticlePartsList [box artdoc chapters type2] BEGIN --><!-- ArticlePartsCombo END -->
<div class="box centered"><div style="margin: 0px 0px 4px 20px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="9226784184"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="caption">reklama</div>
</div><!-- Text [box artdoc] BEGIN --><div class="box artdoc notes"><div itemprop="articleBody" class="content">
<div>Do nového roku můžete vstoupit s novými originály Netflixu. Oblíbená streamovací služba si připravila desítky titulů, které budou mít premiéru v průběhu celého měsíce. Mimořádně bohatá je nabídka dokumentů, mezi kterými nebudou chybět ani <a href="https://www.tvfreak.cz/netflix-a-nicolas-cage-uvedou-dokument-o-vzniku-sprostych-slov/7005" target="_blank" rel="noopener">Dějiny nadávání s Nicolasem Cagem</a>. V jiném dokumentu se dozvíte o historii drogy crack v 80. letech. Pokud jste si dali novoroční předsevzetí, pomohou vám zase dokumenty o minimalismu nebo meditaci. Z filmových premiér stojí za zmínku intimní drama Střípky ženy nebo akční sci-fi z blízké budoucnosti Za čárou. Ze seriálů bude další řadou pokračovat akční komedie Cobra Kai nebo animák pro dospěle Rozčarování od Matta Groeninga.</div>
<div> </div>
<div><img style="display: block; margin-left: auto; margin-right: auto;" src="netflix-v-lednu-2021-nove-serialy-a-filmy-z-originalni-produkce/7036/img/rozcarovani-netflix.jpg" alt="" width="600" height="331" /></div>
<div> </div>
<div> </div>
<h2>1. ledna</h2>
<div> </div>
<div><strong>Domov jako ze sna: 2. řada (Dream Home Makeover: Season 2) – Netflix Original</strong></div>
<ul>
<li>Svým jedinečným stylem plní Shea a Syd z ateliéru Studio McGee různým rodinám sny o dokonalém bydlení podle jejich představ.<br /></li>
</ul>
<div style="text-align: center;"> </div>
<div style="text-align: center;">
<iframe width="560" height="315" src="https://www.youtube.com/embed/wjPE8oF7Qns" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
<div style="text-align: center;"> </div>
<div><strong>Velký průvodce meditací (Headspace Guide to Meditation) – Netflix Original</strong></div>
<ul>
<li>Headspace představuje příjemně animovaný pohled na výhody meditace a nabízí techniky a instrukce, abyste se do toho mohli pustit i vy.<br /></li>
</ul>
<div><strong>The Minimalists: Méně je teď a tady (The Minimalists: Less Is Now) – Netflix Documentary</strong></div>
<ul>
<li>Dlouholetí přátelé Joshua Fields Millburn a Ryan Nicodemus udělali z minimalismu celosvětové hnutí a ukážou vám, jak se i s málem dá žít mnohem líp.<br /></li>
</ul>
<div><strong>Monarca: 2. řada (Monarca: Season 2) – Netflix Original</strong></div>
<ul>
<li>Ana María se po 20 letech vrací do Mexika a přetahuje se o vládu nad obří rodinnou firmou na výrobu tequily, kterou ohrožuje korupce a různá tajemství.<br /></li>
</ul>
<div><strong>Co se stalo s panem Čcha? (What Happened to Mr. Cha?) – Netflix Film</strong></div>
<ul>
<li>Herec, který má vrchol kariéry dávno za sebou, se upíná ke svojí zašlé slávě. Díky nečekané události si ale uvědomí, kým se ve skutečnosti stal.<br /></li>
</ul>
<div><br /></div>
<h2>2. ledna</h2>
<div> </div>
<div><strong>Šlápni na to! (Børning 3) – Netflix Film</strong></div>
<ul>
<li>Nevěsta zatáhla před svatbou za záchrannou brzdu a Roy přijímá výzvu od nové soupeřky. O svoji drahou bude závodit na pověstném okruhu Nürburgring v Německu.<br /> </li>
</ul>
<h2>5. ledna</h2>
<div> </div>
<div><strong>Gábinin kouzelný domek (Gabby’s Dollhouse) – Netflix Family</strong></div>
<ul>
<li>Roztomilé čičinky, ztřeštěné nápady a nenapodobitelná kouzla! Milovnice koťat Gábi a její věrný parťák Pandy už na vás čekají s hromadou úžasných kočičích dobrodružství.</li>
</ul>
<div style="text-align: center;"> </div>
<div style="text-align: center;">
<iframe width="560" height="315" src="https://www.youtube.com/embed/XByiHpUvrj0" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
<div style="text-align: center;"> </div>
<div><strong>Dějiny nadávání (History of Swear Words) – Netflix Original</strong></div>
<ul>
<li>Nicolas Cage uvádí zábavný a pěkně sprostý seriál o historii a dopadech některých z nejznámějších anglických vulgarismů. Tohle jste o neslušných slovech určitě nevěděli!<br /></li>
</ul>
<div><strong>Nailed it!: Mexiko: 3. řada (¡Nailed It! México: Season 3) – Netflix Original</strong></div>
<ul>
<li>Zábavné pokusy amatérských pekařů o napodobení složitých pekařských a cukrářských výrobků v soutěži o finanční odměnu teď míří do Mexika.<br /></li>
</ul>
<div><br /></div>
<h2>6. ledna</h2>
<div> </div>
<div><strong>Ratones Paranoicos: The Band that Rocked Argentina – Netflix Film</strong></div>
<ul>
<li>Nezkrotní Ratones Paranoicos, nejdéle hrající argentinská rocková kapela, jsou během vyprávění příběhu představeni na historických koncertech a záběrech ze zákulisí..</li>
</ul>
<div><strong>Přežít svoji smrt (Surviving Death) – Netflix Documentary</strong></div>
<ul>
<li>Co se s námi stane po smrti? Dokumentární seriál o výzkumu takzvaných prožitků blízké smrti, lidech, kteří je zažili, o reinkarnaci i o paranormálních jevech.<br /></li>
</ul>
<div><strong>Tony Parker – Poslední pokus (Tony Parker: The Final Shot) – Netflix Documentary</strong></div>
<ul>
<li>Film o životě a kariéře Tonyho Parkera, ze kterého se díky jeho odhodlání stal pravděpodobně nejlepší francouzský basketbalista.<br /></li>
</ul>
<div><br /></div>
<h2>7. ledna</h2>
<div style="text-align: center;"><br /></div>
<div style="text-align: center;">
<iframe width="560" height="315" src="https://www.youtube.com/embed/1zLKbMAZNGI" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
<div style="text-align: center;"> </div>
<div><strong>Střípky ženy (Pieces of a Woman) – Netflix Film</strong></div>
<ul>
<li>Po tragickém domácím porodu se musí vyrovnat s návalem emocí i velkým smutkem a najít cestu zpátky ke svému partnerovi i rodině.<br /></li>
</ul>
<div><br /></div>
<h2>8. června</h2>
<div style="text-align: center;"> </div>
<div style="text-align: center;">
<iframe width="560" height="315" src="https://www.youtube.com/embed/rHz5cIod7zo" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
<div style="text-align: center;"> </div>
<div><strong>Cobra Kai, 3. řada (Cobra Kai: Season 3) – Netflix Original</strong></div>
<div>
<ul>
<li class="title-info-synopsis" data-uia="title-info-synopsis">Pár desítek let po turnaji, který jim změnil život, na sebe znova narazí soupeři Johnny a Daniel. Další pokračování série filmů „Karate Kid“.</li>
</ul>
</div>
<div> </div>
<div><strong>Charming – Netflix Film</strong></div>
<ul>
<li>V předvečer svých 21. narozenin musí zbožňovaný princ najít svou  spřízněnou duši, než kouzlo vezme z jeho království veškerou lásku.<br /></li>
</ul>
<div><strong>Kroniky Idhunu: 2. řada (The Idhun Chronicles: Part 2) – Netflix Anime</strong></div>
<ul>
<li>Chlapec, který náhle přišel o rodiče, bojuje s jejich vrahem, aby zachránil planetu, a objeví při tom nový svět plný nebezpečí i zázraků.<br /></li>
</ul>
<div><strong>Nejdrsnější věznice světa: 5. řada (Inside the World’s Toughest Prisons: Season 5) – Netflix Original</strong></div>
<ul>
<li>Investigativní novináři se dobrovolně nechají zavřít do těch nejhorších světových věznic, kde vládne strach a brutalita.<br /></li>
</ul>
<div><strong>Lupin – Netflix Original</strong></div>
<ul>
<li>Zloděj gentleman Assane Diop se ve šlépějích Arsèna Lupina vydává pomstít příkoří, které jeho otci způsobila jedna bohatá rodina.<br /></li>
</ul>
<div><strong>Silák Bheem: Festival draků (Mighty Little Bheem: Kite Festival) – Netflix Family</strong></div>
<ul>
<li>Zima skončila a je tu festival draků. Bheem a ostatní obyvatelé městečka přivítají slunečné roční období oslavou, na kterou se všichni vždycky moc těší.<br /></li>
</ul>
<div><strong>Předstírejme, že je to v pořádku (Pretend It’s a City) – Netflix Documentary</strong></div>
<ul>
<li>Poznejte život v ulicích New Yorku okouzlujícím pohledem ironické spisovatelky, humoristky a vypravěčky Fran Lebowitz, u které se na kus řeči zastavil Martin Scorsese.<br /></li>
</ul>
<div><strong>Vyloučený (Azizler) – Netflix Film</strong></div>
<ul>
<li>Aziz se plácá v krizi středního věku a hledá únik před nudnou prací, otravnými přáteli a neurvalou rodinou. A přitom musí předstírat, že je všechno v pohodě.<br /><br /></li>
</ul>
<h2>11. ledna</h2>
<div> </div>
<div><strong>Crack: Kokain, korupce a konspirace (CRACK: Cocaine, Corruption &amp; Conspiracy) – Netflix Documentary</strong></div>
<ul>
<li>Během hospodářské krize se objeví levná a silná droga, a to ve společnosti vyvolá paniku a rozhořčení umocněné rasismem. Detailní pohled na historii cracku v 80. letech.<br /></li>
</ul>
<div><br /></div>
<h2>13. ledna</h2>
<div> </div>
<div><strong>Night Stalker: Hon na sériového vraha (Night Stalker: The Hunt for a Serial Killer) – Netflix Documentary</strong></div>
<ul>
<li>V roce 1985 číhá ve stinných zákoutích sluncem zalitého Los Angeles krutý sériový vrah. A dva neúnavní detektivové mu jdou bez ustání po krku. Podle skutečné události.<br /></li>
</ul>
<div><br /></div>
<h2>15. ledna</h2>
<div> </div>
<div><strong>Království lesku (Bling Empire) – Netflix Original</strong></div>
<ul>
<li>Reality show o šíleně bohatých Asijcích a Američanech asijského původu, kteří si žijí na vysoké noze, paří ve velkém stylu a snaží se život hlavně užít.<br /></li>
</ul>
<div><strong>Carmen Sandiego: 4. řada (Carmen Sandiego: Season 4) – Netflix Family</strong></div>
<ul>
<li>Dokonalá zlodějka Carmen Sandiego využívá svoje schopnosti ve prospěch dobra a společně s parťáky na cestách po světě kazí plány zlé organizace jménem VILE.<br /></li>
</ul>
<div style="text-align: center;"> </div>
<div style="text-align: center;">
<iframe width="560" height="315" src="https://www.youtube.com/embed/l7SpmNb6WMU" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
<div style="text-align: center;"> </div>
<div><strong>Rozčarování: 3. řada (Disenchantment: Part 3) – Netflix Original</strong></div>
<ul>
<li>Povinnosti volají, ale princezna radši popíjí. Volnomyšlenkářská Bean rozčílí krále, když spolu se svými démonskými a elfími kumpány napáchá nenapravitelnou spoušť.<br /></li>
</ul>
<div><strong>Táta na kvadrát (Pai Em Dobro) – Netflix Film</strong></div>
<ul>
<li>Celý svůj život prožila v hipísácké komuně. Když ale její matka odjede do zahraničí, proklouzne osmnáctiletá dívka ven a vydá se hledat svého biologického otce.<br /></li>
</ul>
<div style="text-align: center;"><br /></div>
<div style="text-align: center;">
<iframe width="560" height="315" src="https://www.youtube.com/embed/iwYhA5YvdNc" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
<div style="text-align: center;"> </div>
<div><strong>Za čárou (Outside the Wire) – Netflix Film</strong></div>
<ul>
<li>V blízké budoucnosti dostane pilot dronu rozkaz přesunout se do válečné zóny, kde mu má velet android v přísném utajení – a společně pak musí zabránit jadernému útoku.<br /></li>
</ul>
<div> </div>
<div><br /></div>
<h2>19. ledna</h2>
<div> </div>
<div><strong>Nazdar Nindžo: 4. řada (Hello Ninja: Season 4) – Netflix Family</strong></div>
<ul>
<li>Nejlepší kamarádi Wesley a Georgie s kočičím parťákem Preclíkem se mění v nindži a ocitají se v kouzelném světě, kde řeší problémy a zachraňují svět.<br /></li>
</ul>
<div><br /></div>
<h2>20. ledna</h2>
<div> </div>
<div><strong>Druhá matka (Madre solo hay dos) – Netflix Original</strong></div>
<ul>
<li>Dvě ženy si uvědomí, že jim v porodnici zaměnili děti, a tak začnou žít nový život spolu jako jedna trochu zvláštní rodina.</li>
</ul>
<div><strong>Umění špionáže (Spycraft) – Netflix Original</strong></div>
<ul>
<li>Špionáž je vážná věc a na pro ní vyvinutých nástrojích a technologií v celé historii záleželo stejně jako na samotných špiónech.<br /> </li>
</ul>
<h2>21. ledna</h2>
<div> </div>
<div><strong>Chci mluvit se svým agentem!: 4. řada (Call My Agent!: Season 4) – Netflix Original</strong></div>
<ul>
<li>Zaměstnanci prestižní pařížské agentury se zoufale pokoušejí udržet slavné klienty spokojené – a firmu nad vodou – poté, co jejich agenturu zasáhla nečekaná krize. </li>
</ul>
<div><br /></div>
<h2><strong>22. ledna</strong></h2>
<div> </div>
<div><strong>Vyfouknutí: 2. řada (Blown Away: Season 2) – Netflix Original</strong></div>
<ul>
<li>Deset špičkových umělců to pořádně rozpálí při soutěži ve foukání skla. Jeden z nich si odnese 60 000 dolarů a titul šampiona.<br /></li>
</ul>
<div><strong>Busted!: 3. řada (Busted!: Season 3) – Netflix Original</strong></div>
<ul>
<li>V každém dílu tohohle soutěžního pořadu řeší sedm detektivů různé záhady a chystají se vyřešit i tu největší: co se stalo s Projektem D?<br /></li>
</ul>
<div style="text-align: center;"> </div>
<div style="text-align: center;">
<iframe width="560" height="315" src="https://www.youtube.com/embed/54LgU_y5s3Q" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
<div style="text-align: center;"> </div>
<div><strong>Winx Saga: Osud (Fate: The Winx Saga) – Netflix Original</strong></div>
<ul>
<li>Víly se učí ovládat svoje magické schopnosti a řeší u toho trable s láskou, soupeří mezi sebou a musí si taky dávat pozor na životu nebezpečné příšery.<br /></li>
</ul>
<div style="text-align: center;"> </div>
<div style="text-align: center;">
<iframe width="560" height="315" src="https://www.youtube.com/embed/WL_pRRslnDw" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
<div style="text-align: center;"> </div>
<div><strong>Jurský svět: Křídový kemp: 2. řada (Jurassic World: Camp Cretaceous Season 2) – Netflix Family</strong></div>
<ul>
<li>Šest teenagerů si mělo užívat dobrodružství na táboře na Isla Nublar. Místo toho ale musí společně bojovat o holý život, když ze zajetí na ostrově uprchnou dinosauři.<br /></li>
</ul>
<div><strong>Babička je lesba! (Salir del ropero) – Netflix Film</strong></div>
<ul>
<li>Dvě ženy v 70. letech se rozhodly přihlásit ke své orientaci a vdát se, což vyvolalo chaos - a vyhrožováním zasnoubením vnučky.<br /></li>
</ul>
<div><strong>Bílý tygr (The White Tiger) – Netflix Film</strong></div>
<ul>
<li>Jestli chce ambiciózní řidič bohaté indické rodiny uniknout před chudou a začít podnikat, musí vzít rozum do hrsti. Podle oblíbeného románu.<br /></li>
</ul>
<div><br /></div>
<h2>23. ledna</h2>
<div> </div>
<div><strong>Love (ft. Marriage and Divorce) – Netflix Original</strong></div>
<ul>
<li>Podrobnosti zatím nejsou k dispozici.</li>
</ul>
<div><br /></div>
<h2>26. ledna</h2>
<div> </div>
<div><strong>Utíkej, pejsku! (Go Dog Go) – Netflix Family</strong></div>
<ul>
<li>Tag a Scooch jsou dvě štěňata žijící v Pawstonu. Každý den se vydávají na dobrodružnou cestu a prozkoumávají svět! Podle oblíbené dětské knihy.<br /></li>
</ul>
<div><br /></div>
<h2>27. ledna</h2>
<div> </div>
<div><strong>Penguin Bloom – Netflix Film</strong></div>
<ul>
<li>Když se matka vyrovnává s následky trýznivé nehody, najde inspiraci u zraněné straky, kterou si vzala její rodina. Založeno na pravdivém příběhu.<br /></li>
</ul>
<div><br /></div>
<h2>29. ledna</h2>
<div> </div>
<div><strong>Pod bodem mrazu (Bajocero) – Netflix Film</strong></div>
<ul>
<li>Autobus plný vězňů se na opuštěné silnici stane terčem útoku a řidič (Javier Gutiérrez) musí bojovat o život s pasažéry i útočníky.<br /></li>
</ul>
<div style="text-align: center;"> </div>
<div style="text-align: center;">
<iframe width="560" height="315" src="https://www.youtube.com/embed/C4EOxuFJkbQ" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
<div style="text-align: center;"> </div>
<div><strong>Vykopávky (The Dig) – Netflix Film</strong></div>
<ul>
<li>Archeolog se pustil do historicky významných vykopávek Sutton Hoo v roce 1938. Hrají Ralph Fiennes, Carey Mulligan a Lily James.</li>
</ul>
<div><strong>‘Ohana: Rodina je poklad (Finding ‘Ohana) – Netflix Film</strong></div>
<ul>
<li>Dva sourozenci z Brooklynu tráví léto na ostrově O’ahu, kde jim příbuzní pomáhají objevit jejich havajské kořeny během dobrodružného hledání ztraceného pokladu.<br /></li>
</ul>
<div><strong>My jsme: Svatí z Brooklynu (We Are: The Brooklyn Saints) – Netflix Documentary</strong></div>
<ul>
<li>Brooklynský mládežnický fotbalový klub a jeho obětaví trenéři poskytují dětem bezpečné útočiště, aby mohli soutěžit a učit se věci, které je v životě zavedou daleko.</li>
</ul><br /><br /><h2>Ceny souvisejících / podobných produktů:</h2><br /><div class="heureka-affiliate-productselection" data-trixam-positionid="30535" data-trixam-productselection="846112921,857819524,890904502,616034114,905760152" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- /.content --></div><!-- /.box --><!-- Text END -->
</article>
<!-- box artdoc to-artdoc BEGIN --><!-- box artdoc to-artdoc END -->
<!-- AutorDescriptionParts BEGIN --><!-- AutorDescriptionParts END --><div class="box art-producer"><div class="heureka-affiliate-category" data-trixam-positionid="57258" data-trixam-categoryid="2873" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- Related BEGIN --><div class="box articles art-related newest-news"><div class="head  half"><span class="l"><a href="netflix-v-lednu-2021-nove-serialy-a-filmy-z-originalni-produkce/7036/diskuze">Zobrazit diskuzi</a>
(0)</span><span class="sep">|</span><span>Ze stejné rubriky:</span></div><!-- /.head --><div class="content full left-ico">

    <div class="envelope">
    <div class="article">
        
        <a href="hbo-max-dohani-konkurenci-uvadi-prvni-film-ve-4k-hdr-s-dolby-atmos/7027"  title="HBO Max dohání konkurenci. Uvádí první film ve 4K HDR s Dolby Atmos">
            <img  src="hbo-max-dohani-konkurenci-uvadi-prvni-film-ve-4k-hdr-s-dolby-atmos/7027/img/wonder-woman-1984-1-100.jpg" alt="HBO Max dohání konkurenci. Uvádí první film ve 4K HDR s Dolby Atmos" width="100" height="100" >
            <h2>HBO Max dohání konkurenci. Uvádí první film ve 4K HDR s Dolby Atmos</h2>
        </a>
        <div class="info"><span class="date">28.12.2020, <span class="author-color">Jáchym Šlik</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="warner-bros-couva-vrati-sve-filmy-prednostne-do-kin-v-roce-2023/7025"  title="Warner Bros. couvá, vrátí své filmy přednostně do kin v roce 2023">
            <img  src="warner-bros-couva-vrati-sve-filmy-prednostne-do-kin-v-roce-2023/7025/img/mad-max-furiosa-100.jpg" alt="Warner Bros. couvá, vrátí své filmy přednostně do kin v roce 2023" width="100" height="100" >
            <h2>Warner Bros. couvá, vrátí své filmy přednostně do kin v roce 2023</h2>
        </a>
        <div class="info"><span class="date">27.12.2020, <span class="author-color">Jáchym Šlik</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>

    <div class="envelope">
    <div class="article">
        
        <a href="koronavirova-krize-po-ostravsku-divadlo-mir-spousti-streamovaci-sluzbu-mirplay/7021"  title="Koronavirová krize po ostravsku: Divadlo Mír spouští streamovací službu MírPlay">
            <img  src="koronavirova-krize-po-ostravsku-divadlo-mir-spousti-streamovaci-sluzbu-mirplay/7021/img/mir-play-colors-100.jpg" alt="Koronavirová krize po ostravsku: Divadlo Mír spouští streamovací službu MírPlay" width="100" height="100" >
            <h2>Koronavirová krize po ostravsku: Divadlo Mír spouští streamovací službu MírPlay</h2>
        </a>
        <div class="info"><span class="date">20.12.2020, <span class="author-color">Milan Šurkala</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="prehled-stovka-chystanych-novinek-pro-disney-vcetne-star-wars-a-marvelu/7019"  title="Přehled: Stovka chystaných novinek pro Disney+ včetně Star Wars a Marvelu">
            <img  src="prehled-stovka-chystanych-novinek-pro-disney-vcetne-star-wars-a-marvelu/7019/img/disney-plus-logo-100.jpg" alt="Přehled: Stovka chystaných novinek pro Disney+ včetně Star Wars a Marvelu" width="100" height="100" >
            <h2>Přehled: Stovka chystaných novinek pro Disney+ včetně Star Wars a Marvelu</h2>
        </a>
        <div class="info"><span class="date">19.12.2020, <span class="author-color">Jáchym Šlik</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>
</div><!-- /.content --></div><!-- /.box --><!-- Related END --><div class="box art-bottom"><div style="margin: 0px 0px 0px 5px;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TVF 640x300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:640px;height:300px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="9262474288"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="caption">reklama</div>
</div><!-- doporucene clanky --><div class="box artdoc recommended-articles recommended-articles-carousel"><div class="head  navi x2"><span>Doporučujeme z našich magazínů</span></div><!-- /.head --><div class="content recommended-articles">
<div class="arrow l off" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doleva']);"><span></span></div><ul id="rcmdCarousel"><li class="shw"><a class="web-name" target="_blank" href="https://www.svethardware.cz/marcel-divin-kam-miri-tiskarny-epsonu/53850"><img src="https://www.svethardware.cz/image/article/53850/marcel-divin-170.jpg" alt="Marcel Divín: kam míří tiskárny Epsonu?"  title="Marcel Divín: kam míří tiskárny Epsonu?" width="170" height="170"><strong>Marcel Divín: kam míří tiskárny Epsonu?</strong>
</a>
</li><li class="digi"><a class="web-name" target="_blank" href="https://www.digimanie.cz/doporucene-fotoaparaty-2020/8184"><img src="https://www.digimanie.cz/image/article/8184/doporucene-fotoaparaty-2018-170.jpg" alt="Doporučené fotoaparáty: prosinec 2020"  title="Doporučené fotoaparáty: prosinec 2020" width="170" height="170"><strong>Doporučené fotoaparáty: prosinec 2020</strong>
</a>
</li><li class="shw"><a class="web-name" target="_blank" href="https://www.svethardware.cz/recenze-cyberpunk-2077-na-rtx-3080-vykon-a-kvalita-ray-tracingu/53823"><img src="https://www.svethardware.cz/image/article/53823/cyberpunk-2077-170(1).jpg" alt="Cyberpunk 2077 na RTX 3080: výkon a kvalita ray tracingu"  title="Cyberpunk 2077 na RTX 3080: výkon a kvalita ray tracingu" width="170" height="170"><strong>Cyberpunk 2077 na RTX 3080: výkon a kvalita ray tracingu</strong>
</a>
</li></ul><div class="arrow r" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doprava']);getRecommended(2, 'tvfreak');"><span></span></div></div><!-- /.content --></div><!-- /.box --><!-- doporucene clanky END--><!-- Nejnovější články --><div class="box others-articles articles"><div class="head ">Nejnovější články</div><!-- /.head --><div class="content full left-ico">

<div class="article">
    
    <a href="posledni-aktualizace-lg-oled-tv-udajne-snizuje-jas-ve-hrach/7035"  title="Poslední aktualizace pro LG OLED TV údajně snižuje jas ve hrách">
        <img  src="posledni-aktualizace-lg-oled-tv-udajne-snizuje-jas-ve-hrach/7035/img/lg-oled-cx-1-100.jpg" alt="Poslední aktualizace pro LG OLED TV údajně snižuje jas ve hrách" width="100" height="100" >
        Poslední aktualizace pro LG OLED TV údajně snižuje jas ve hrách
    </a>
    <div class="par">
        <div>Někteří majitelé OLED televizorů od LG si po instalaci nejnovějšího firmwaru stěžují na znatelné snížení jasu displeje, ke kterému došlo ve hrách. Mnozí proto doporučují zakázat automatické aktualizace.</div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jáchym Šlik</span></div>
    
</div>

<div class="article">
    
    <a href="lg-prinese-transparentni-oled-displeje-do-ramu-posteli-i-restauraci/7034"  title="LG přinese transparentní OLED displeje do rámu postelí i restaurací">
        <img  src="lg-prinese-transparentni-oled-displeje-do-ramu-posteli-i-restauraci/7034/img/lg-transparentni-oled-ces-2021-1-100.jpg" alt="LG přinese transparentní OLED displeje do rámu postelí i restaurací" width="100" height="100" >
        LG přinese transparentní OLED displeje do rámu postelí i restaurací
    </a>
    <div class="par">
        <div>LG před začátkem veletrhu CES 2021 ukázalo několik dalších možností využití 55" transparentního OLED displeje nejen ve veřejných prostorech, ale také v domácnostech, kde by se panel mohl stát součástí chytrých postelí.</div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jáchym Šlik</span></div>
    
</div>

<div class="article">
    
    <a href="samsung-oznamil-hdr10-adaptive-pro-qled-tv-reaguje-na-okolni-osvetleni/7033"  title="Samsung oznámil HDR10+ Adaptive pro QLED TV. Reaguje na okolní osvětlení">
        <img  src="samsung-oznamil-hdr10-adaptive-pro-qled-tv-reaguje-na-okolni-osvetleni/7033/img/samsung-qled-tv-2020-6-100.jpg" alt="Samsung oznámil HDR10+ Adaptive pro QLED TV. Reaguje na okolní osvětlení" width="100" height="100" >
        Samsung oznámil HDR10+ Adaptive pro QLED TV. Reaguje na okolní osvětlení
    </a>
    <div class="par">
        <div>Samsung vylepšil formát HDR10+, který ve své adaptivní variantě využívá senzor okolního osvětlení. Tato konkurence pro Dolby Vision IQ funguje také v kombinaci s režimem Filmmaker Mode. </div>
    </div>
    <div class="info"><span class="date">30.12.2020,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jáchym Šlik</span></div>
    
</div>

<div class="article">
    
    <a href="tcl-popira-ze-by-pomoci-jeho-televizi-cina-smirovala-americany/7032"  title="TCL popírá, že by pomocí jeho televizí Čína šmírovala Američany">
        <img  src="tcl-popira-ze-by-pomoci-jeho-televizi-cina-smirovala-americany/7032/img/tcl-tv-2020-1-100.jpg" alt="TCL popírá, že by pomocí jeho televizí Čína šmírovala Američany" width="100" height="100" >
        TCL popírá, že by pomocí jeho televizí Čína šmírovala Američany
    </a>
    <div class="par">
        <div>Americké ministerstvo vyšetřuje čínského výrobce TCL kvůli jeho televizorům, které měly mít předinstalovaná zadní vrátka sledující uživatele. Prozatím nebyl zveřejněn žádný důkaz, který by toto obvinění potvrzoval.</div>
    </div>
    <div class="info"><span class="date">29.12.2020,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jáchym Šlik</span></div>
    
</div>

<div class="article">
    
    <a href="televize-lg-z-roku-2018-podporuji-airplay-2-dockaji-se-nejspis-i-philips-tv/7031"  title="Televize LG z roku 2018 podporují AirPlay 2, dočkají se nejspíš i Philips TV">
        <img  src="televize-lg-z-roku-2018-podporuji-airplay-2-dockaji-se-nejspis-i-philips-tv/7031/img/lg-w8-oled-tv-1-100.jpg" alt="Televize LG z roku 2018 podporují AirPlay 2, dočkají se nejspíš i Philips TV" width="100" height="100" >
        Televize LG z roku 2018 podporují AirPlay 2, dočkají se nejspíš i Philips TV
    </a>
    <div class="par">
        <div>LG nakonec splnilo svůj původní slib majitelům OLED a LCD TV z roku 2018. Na tyto modely přidalo podporu funkcí AirPlay 2 a HomeKit od Applu. Objevily se také první náznaky, že by se podpora AirPlay mohla příští rok objevit také na televizorech Philips.</div>
    </div>
    <div class="info"><span class="date">29.12.2020,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jáchym Šlik</span></div>
    
</div>
</div><!-- /.content --></div><!-- /.box --><!-- Nejnovější články END-->

<div id="container-main-separator" class="clear"></div>
</div><!-- /#main -->





<!--
==============================================================================
Sidebar
-->
<div id="sidebar">

    <!-- ADV tvf_rectangle BEGIN -->
    
    <!-- ADV tvf_rectangle END -->


	<!--Nejctenejsi-->
	<div class="box most"><div class="head  most-read part-a"><span class="active">Nejčtenější</span>
<span class="sep">|</span>
<span><a href="diskuze/">Diskuze</a></span>
</div><!-- /.head --><div class="content most-read part-a">
<div class="articles mostread">
<div class="article title ico">
    
    <a href="uz-neni-potreba-set-top-box-telly-nabizi-aplikaci-pro-televize-lg/7018"  title="Už není potřeba set-top box. Telly nabízí aplikaci pro televize LG">
    <div class="ico"><img src="uz-neni-potreba-set-top-box-telly-nabizi-aplikaci-pro-televize-lg/7018/img/telly-logo-50.jpg" alt="7018/telly-logo-50.jpg" title="Už není potřeba set-top box. Telly nabízí aplikaci pro televize LG" width="50" height="50" ></div>
    <span>Už není potřeba set-top box. Telly nabízí aplikaci pro televize LG</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="miniled-microled-i-qd-oled-jake-televizni-inovace-cekat-v-roce-2021/7028"  title="miniLED, microLED i QD-OLED. Jaké televizní inovace čekat v roce 2021?">
    <div class="ico"><img src="miniled-microled-i-qd-oled-jake-televizni-inovace-cekat-v-roce-2021/7028/img/samsung-q700t-3-50.jpg" alt="7028/samsung-q700t-3-50.jpg" title="miniLED, microLED i QD-OLED. Jaké televizní inovace čekat v roce 2021?" width="50" height="50" ></div>
    <span>miniLED, microLED i QD-OLED. Jaké televizní inovace čekat v roce 2021?</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="xiaomi-mi-4k-laser-projector-150-miri-i-na-cesky-trh-kolik-stoji/6998"  title="Xiaomi Mi 4K Laser Projector 150&quot; míří i na český trh. Kolik stojí?">
    <div class="ico"><img src="xiaomi-mi-4k-laser-projector-150-miri-i-na-cesky-trh-kolik-stoji/6998/img/xiaomi-mi-4k-laser-projector-150-3-50.jpg" alt="6998/xiaomi-mi-4k-laser-projector-150-3-50.jpg" title="Xiaomi Mi 4K Laser Projector 150&quot; míří i na český trh. Kolik stojí?" width="50" height="50" ></div>
    <span>Xiaomi Mi 4K Laser Projector 150" míří i na český trh. Kolik stojí?</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="prvni-samsung-microled-tv-zamiri-do-obyvaku-zacatkem-roku-2021/7001"  title="První Samsung microLED TV zamíří do obýváků začátkem roku 2021">
    <div class="ico"><img src="prvni-samsung-microled-tv-zamiri-do-obyvaku-zacatkem-roku-2021/7001/img/samsung-microled-tv-1-50.jpg" alt="7001/samsung-microled-tv-1-50.jpg" title="První Samsung microLED TV zamíří do obýváků začátkem roku 2021" width="50" height="50" ></div>
    <span>První Samsung microLED TV zamíří do obýváků začátkem roku 2021</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="herecka-ellen-page-je-nyni-herec-elliott-page-netflix-uz-zmenil-titulky/6990"  title="Herečka Ellen Page je nyní herec Elliott Page, Netflix už změnil titulky">
    <div class="ico"><img src="herecka-ellen-page-je-nyni-herec-elliott-page-netflix-uz-zmenil-titulky/6990/img/ellen-elliott-page-50.jpg" alt="6990/ellen-elliott-page-50.jpg" title="Herečka Ellen Page je nyní herec Elliott Page, Netflix už změnil titulky" width="50" height="50" ></div>
    <span>Herečka Ellen Page je nyní herec Elliott Page, Netflix už změnil titulky</span>
    </a>
    
</div>
</div></div><!-- /.content --></div><!-- /.box -->
	<!--Nejctenejsi end-->

    <!-- ADV tvf_rectangle_middle BEGIN -->
    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TVF 300x250 - vpravo dole (g) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="4511869057"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>
    <!-- ADV tvf_rectangle_middle END -->

	<!--Anketa-->
	
	<!--Anketa end-->

    <!--Text baner-->
    
    <!--Text baner end-->

    <!--Dalsi servery-->
    <div class="box servers"><div class="head ">Z dalších serverů</div><!-- /.head --><div class="content">
<div class="articles"><div class="article title ico">
<a href="https://www.digimanie.cz/adata-predstavila-prumyslove-cfexpress-karty-icpf301/8717" title="Adata představila průmyslové CFexpress karty ICPF301">
<div class="ico"><img src="https://www.digimanie.cz/adata-predstavila-prumyslove-cfexpress-karty-icpf301/8717/img/adata-icpf301-cfexpress-50.jpg" alt="articlepicture"></div>
<span>Adata představila průmyslové CFexpress karty ICPF301</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.svethardware.cz/msi-predstavilo-144hz-herni-ips-monitor-optix-g242-esports/53954" title="MSI představilo 144Hz herní IPS monitor Optix G242 eSports">
<div class="ico"><img src="https://www.svethardware.cz/msi-predstavilo-144hz-herni-ips-monitor-optix-g242-esports/53954/img/msi-g242-esports-50.jpg" alt="articlepicture"></div>
<span>MSI představilo 144Hz herní IPS monitor Optix G242 eSports</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.svetmobilne.cz/volkswagen-znovu-ukazal-autonomniho-robota-pro-nabijeni-elektromobilu/8327" title="Volkswagen znovu ukázal autonomního robota pro nabíjení elektromobilů">
<div class="ico"><img src="https://www.svetmobilne.cz/volkswagen-znovu-ukazal-autonomniho-robota-pro-nabijeni-elektromobilu/8327/img/volkswagen-nabijeci-robot-50.jpg" alt="articlepicture"></div>
<span>Volkswagen znovu ukázal autonomního robota pro nabíjení elektromobilů</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.relaxuj.cz/vseho-s-mirou-fitness-trackery-mohou-negativne-ovlivnit-psychiku/976" title="Všeho s mírou: fitness trackery mohou negativně ovlivnit psychiku">
<div class="ico"><img src="https://www.relaxuj.cz/vseho-s-mirou-fitness-trackery-mohou-negativne-ovlivnit-psychiku/976/img/running-fitness-tracker-50.jpg" alt="articlepicture"></div>
<span>Všeho s mírou: fitness trackery mohou negativně ovlivnit psychiku</span>
</a>
</div>
</div></div><!-- /.content --></div><!-- /.box -->
    <!--alsi servery end-->
    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TVF 300x600 - skyscraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="8241268106"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>
    <!--Heureka-->
    
    <!--Heureka end-->

    <!--Text google banner-->
    
    <!--Text google banner end-->

	<!-- ADV tvf_sidebar_scroll BEGIN -->
    <div class="sidebarBannerIdentifier"></div>
    <div class="box scroll clear" >
    <div class="heureka-affiliate-category" data-trixam-positionid="28646" data-trixam-categoryid="2873" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div>
<div class="heureka-affiliate-category" data-trixam-positionid="28647" data-trixam-categoryid="719" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div><div class="caption">reklama</div>

    
    </div>
    <!-- ADV tvf_sidebar_scroll END -->

</div><!-- /#sidebar -->



<div id="container-footer-separator" class="clear"></div>
</div>


<!--
******************************************************************************

FOOTER

 -->
<div id="footer"  class=" notes">
<div class="box centered"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:1000px;height:430px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="8123279283"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

          <div class="content">
				<div><br /></div>
<p style="font-size: 14px; color: #555555; font-weight: bold;"><a style="text-decoration: none;" href="/vyber-televize-co-je-dobre-vedet/2434" rel="noopener">Výběr televize</a>  |  <a style="text-decoration: none;" href="/jak-si-vybrat-spravny-satelitni-prijimac/4551" rel="noopener">Výběr DVB-S přijímače</a>  |  <a style="text-decoration: none;" href="/slovnik" rel="noopener">Slovník</a>  |  <a style="text-decoration: none;" href="/faq" rel="noopener">FAQ</a>  |  <a style="text-decoration: none;" href="https://www.oxymedia.cz/vyhody-registrace" target="_blank" rel="noopener">Proč mít u nás profil?</a>  |  <a style="text-decoration: none;" href="/pripominky.jsp" rel="noopener"><strong>Napište nám</strong></a></p>
<div><br /></div>
<p>ISSN 1802-1328 © 1998-2019 oXy Online s.r.o., všechna práva vyhrazena. Tento web využívá <a href="https://www.oxymedia.cz/cookies-osobni-udaje" target="_blank" rel="noopener">cookies a dodržuje právní předpisy o ochraně osobních údajů</a>. Používáme vlastní redakční systém.</p>
			</div><!-- /.content -->


    <!--zpetne odkazy start-->
    
    <div class="links">
        
    </div><!-- /.links -->
    
    <!--zpetne odkazy end-->
    <!-- time: 14 -->
    
    <div id="bfooter" style="bottom: 33px;">
        <script src="https://adx.adplace.cz/kernel/js.php?id=2360"></script>
    </div>
    
    
</div><!-- /#footer -->

<script type="text/javascript">renderCookieInfo('')</script>





<script type="text/javascript">
    if ( window.isRABDisplayed === undefined ) {
        rab_display(true, 'art');
        document.write('<img style="display: none" src="rab_counter.jsp?ba=a&pageName=art&pageUnid=">');
    } else {
        rab_display(false, 'art');
    }
</script>
<div id="beacon0" class="beacon" style="display: none;">&nbsp;</div>
<script type="text/javascript">
    setTimeout(function() {
        if(!document.getElementsByClassName) return;
        var ads = document.getElementsByClassName('beacon'),
                ad  = ads[0];
        if(!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) {
            document.getElementById('beacon0').innerHTML = '<img style="display: none" src="rab_counter.jsp?ba=o">';
        }
    }, 5000);
</script>
<script async type="text/javascript" src="//serve.affiliate.heureka.cz/js/trixam.min.js"></script>
</body>
</html>

<!--uvoneni contextu pro javu-->