











<!DOCTYPE html>
<html lang="cs">
<head>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-9504358570263667",
        enable_page_level_ads: true
    });
</script>
<meta name="verify-v1" content="6dMjs8mWA0kS5GVdDoKE8mRjFT8zVHGy053lKmFjmfE=" />
<meta charset="utf-8">
<title>Sdílí s vámi někdo heslo k Netflixu? Možná se vám zobrazí nové varování | TV Freak</title>
<meta NAME="description" CONTENT="Netflix se rozhodl posvítit si na uživatele, kteří využívají předplatné někoho mimo svou domácnost. Některým z nich začal zobrazovat upozornění, aby si zřídili svůj vlastní účet. Pokud uživatel neověří vlastnictví účtu, může přijít o přístup.">
<link rel="image_src" href="http://www.tvfreak.cz/sdili-s-vami-nekdo-heslo-k-netflixu-mozna-se-vam-zobrazi-nove-varovani/7148/img/netflix-aplikace-ikona-170.png">
<meta property="og:type" content="article" />
<meta property="og:title" content="Sdílí s vámi někdo heslo k Netflixu? Možná se vám zobrazí nové varování" />
<meta property="og:description" content="Netflix se rozhodl posvítit si na uživatele, kteří využívají předplatné někoho mimo svou domácnost. Některým z nich začal zobrazovat upozornění, aby si zřídili svůj vlastní účet. Pokud uživatel neověří vlastnictví účtu, může přijít o přístup." />
<meta property="og:site_name" content="TVFreak.cz" />
<meta property="og:url" content="http://www.tvfreak.cz/sdili-s-vami-nekdo-heslo-k-netflixu-mozna-se-vam-zobrazi-nove-varovani/7148" />
<meta property="fb:admins" content="100000167951326" />
<meta property="og:image" content="http://www.tvfreak.cz/sdili-s-vami-nekdo-heslo-k-netflixu-mozna-se-vam-zobrazi-nove-varovani/7148/img/netflix-aplikace-ikona-170.png">
<!-- Delete-on-exit cookie: false -->


<base href="//www.tvfreak.cz/">
<!-- ROBOTS /-->

<meta name="robots" content="index,follow">
<meta name="googlebot" content="index,follow,snippet,archive">

<!-- AUTHORS-->
<meta name="author" content="oXy Online s.r.o." />
<link rel="shortcut icon" type="image/x-icon" href="favicon.ico" />
<link rel="alternate" type="application/rss+xml" href="http://www.tvfreak.cz/rss" title="RSS TVFreak.cz">
<link rel="stylesheet" href="css-admin/node_sprite.css" type="text/css" media="screen">
<link rel="stylesheet" type="text/css" media="all" href="/gzip_N1351505255/tvf/style/style.css" />


<script type="text/javascript">if(!JAWR){var JAWR = {};};;JAWR.jawr_dwr_path='/ajax';JAWR.app_context_path='';</script>
<script type="text/javascript" src="/gzip_N703048525/tvf/common-ui/functions.js" ></script>


<link href="https://plus.google.com/115686267310992039976" rel="publisher" />

<!-- Google Analytics begin -->
<script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-3477965-2']);
_gaq.push(['_trackPageview']);
_gaq.push(['_trackPageLoadTime']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>
<!-- Google Analytics end -->
<script type="text/javascript" src="/_js/ads.js"></script>
</head>

<body class="body-bck">


<!-- ADV tvf_top_background -->

<script>setTopBackgroundBanner()</script>
<!-- ADV tvf_top_background END -->



<!-- HEADER -->

<div id="header" class="">
    

    <!-- Topbar BEGIN --><div id="topbar" class="">
<div class="box centered"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TVF 970x250 - leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="5954072054"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div><div class="listao">
<span class="nav"><ul>
<li><a href=" doporuceni">Doporučení </a></li>
<li><a href=" recenze/">Recenze </a></li>
<li><a href=" aktuality/">Aktuality </a></li>
<li><a href=" clanky/">Články </a></li>
<li><a href=" navstevnost-a-redakce/1">O nás </a></li>
<li><a href=" forum/">Fórum </a></li>
</ul>
</span>
<span class="magazines"><a href="https://www.svethardware.cz/" target="_blank" title = "Svět hardware" class="item shw">Svět hardware</a>
<a href="https://www.svetmobilne.cz/" target="_blank" title = "Svět mobilně" class="item smob">Svět mobilně</a>
<a href="https://www.digimanie.cz/" target="_blank" title = "Digimanie" class="item digi">Digimanie</a>
<a href="https://www.svetaudia.cz/" target="_blank" title = "Svět audia" class="item saud">Svět audia</a>
<a href="https://www.relaxuj.cz/" target="_blank" title="Relaxuj" class="item relax">Relaxuj</a>
</span>
</div><!-- listao --></div><!--- topbar --><!-- Topbar END -->

    <div class="header-content">
        

<div id="mainheader">

	<h2 class="logo" >
        <a href="." accesskey="2" title="TVFreak.cz" rel="home"></a>
	</h2>

    <div class="socials">
        <a class="rss" target="_blank" title="RSS" href="http://www.tvfreak.cz/rss"></a>
        <a class="facebook" target="_blank" href="https://www.facebook.com/TVFreak.cz" title="TVFreak.cz na Facebooku" alt="TVFreak.cz na Facebooku"></a>
        <a class="twitter" target="_blank" href="https://www.twitter.com/TVFreakCZ" title="TVFreak.cz na Twitteru" alt="TVFreak.cz na Twitteru"></a>
        <a class="user" title="Přihlásit"></a>
    </div><!-- /.socials -->

    <div class="search">
        <form action="fulltext.jsp" name="fulltext" method="get">
            <input type="hidden" name="searchcategories" value="">
            <input type=text class="input" name="query" value="" placeholder="Co Vás zajímá?">
            <span id="search-categories">Prohledávat vše</span>
            <input class="button2 main" id="searchbutton" type="submit" value="Hledat">
            <ul>
	<li class="media-color active" data-id="">Prohledávat vše</li>
	<li class="separator"></li>
	<li class="media-color" data-id="recenze">Recenze</li>
	<li class="media-color" data-id="články">Články</li>
	<li class="media-color" data-id="aktuality">Aktuality</li>
	<li class="media-color" data-id="slovník">Slovník</li>
	<li class="separator"></li>
	<li class="media-color" data-id="audio a domácí kina">Audio a domácí kina</li>
	<li class="media-color" data-id="dvb-t/s">DVB-T/S</li>
	<li class="media-color" data-id="kamery">Kamery</li>
	<li class="media-color" data-id="multimediální centra">Multimediální centra</li>
	<li class="media-color" data-id="projektory">Projektory</li>
	<li class="media-color" data-id="streaming videa">Streaming videa</li>
	<li class="media-color" data-id="televize">Televize</li>
	<li class="media-color" data-id="ostatní">Ostatní</li>
</ul>

        </form>
    </div><!-- /.search -->
</div><!-- /#mainheader -->
        <div id="sections">

    <div class="nav">
        <ul>
            <li class="first"><a class="topmenu" href="audio-a-domaci-kina/" title="Sestavy domácího kina a repro" id="audio_a_domaci_kina">Audio a domácí kina</a></li>
<li ><a class="topmenu" href="dvb-ts/" title="" id="null">DVB-T/S</a></li>
<li ><a class="topmenu" href="videokamery/" title="Vše o videokamerách - testy a info o novinkách" id="kamery">Kamery</a></li>
<li ><a class="topmenu" href="multimedialni-centra/" title="Multimediální centra - chytré krabičky do obývacího pokoje" id="multimedialni_centra">Multimediální centra</a></li>
<li ><a class="topmenu" href="projektory/" title="Vše o projektorech (stolních i mobilních) a příslušenství" id="projektory">Projektory</a></li>
<li ><a class="topmenu" href="streaming-videa/" title="" id="null">Streaming videa</a></li>
<li ><a class="topmenu" href="televize/" title="LCD a plazma (PDP) televizory" id="televize">Televize</a><!--televize start-->
<div class="sub-nav televize">
<ul>
<li><a href="lcd-tv/" title="Recenze a aktuality z oblasti LCD televizí">LCD TV<br/><div class="ico sprite lcd_tv"><span></span></div></a><span class="description"><span class="help">Recenze a aktuality z oblasti LCD televizí</span></span></li>
<li><a href="plazma-tv/" title="Recenze a aktuality z oblasti plazmových televizí">Plazma TV<br/><div class="ico sprite plazma_tv"><span></span></div></a><span class="description"><span class="help">Recenze a aktuality z oblasti plazmových televizí</span></span></li>
<li><a href="oled-tv/" title="Recenze a aktuality z oblasti OLED televizí">OLED TV<br/><div class="ico sprite oled_tv"><span></span></div></a><span class="description"><span class="help">Recenze a aktuality z oblasti OLED televizí</span></span></li>
</ul>
</div>
<!--televize end-->
</li>
<li class="last"><a class="topmenu" href="ostatni/" title="Obsah nezapadající do definovaných rubrik" id="ostatni">Ostatní</a></li>

        </ul>
    </div><!-- /.nav -->

</div><!-- /#sections -->

        <div class="clear"></div>
    </div><!-- /.header-content -->
</div><!-- /#header -->



<div id="container" class="">

    <div id="main" class="">


<!-- ADV tvf_full_banner_top BEGIN -->
    
<!-- ADV tvf_full_banner_top END -->
<!--inicializace obsahu stranky-->
<!--Title BEGIN--><article itemscope itemtype="http://schema.org/Article">
<div class="box artdoc perex notes"><div class="content">
<div class="path">
<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><span itemprop="title">www.tvfreak.cz</span></div>
<div class="item">&gt;</div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="/aktuality/" itemprop="url"><span itemprop="title">Aktuality</span></a></div>
<div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="streaming-videa/" itemprop="url"><span itemprop="title">Streaming videa</span></a></div> <div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="netflix/" itemprop="url"><span itemprop="title">Netflix</span></a></div><div class="wrap"></div></div>
<h1 itemprop="headline" class="artdoc">Sdílí s vámi někdo heslo k Netflixu? Možná se vám zobrazí nové varování</h1>
<div class="artpic"><img itemprop="image" src="sdili-s-vami-nekdo-heslo-k-netflixu-mozna-se-vam-zobrazi-nove-varovani/7148/img/netflix-aplikace-ikona-170.png" alt="Sdílí s vámi někdo heslo k Netflixu? Možná se vám zobrazí nové varování" width="170" height="170" ></div>
<div class="info">
<time itemprop="datePublished" datetime="2021-03-12">Dnes</time>, <a itemprop="author" href="jachym-slik/autor/">Jáchym Šlik</a>, <span class="spec-color">aktualita</span></div>
<div itemprop="description" class="description"><div>Netflix se rozhodl posvítit si na uživatele, kteří využívají předplatné někoho mimo svou domácnost. Některým z nich začal zobrazovat upozornění, aby si zřídili svůj vlastní účet. Pokud uživatel neověří vlastnictví účtu, může přijít o přístup.</div></div>
<div id="socials"  class="socials"><span class="favourite media-color" onclick="showFavouriteWarning('socials')">K oblíbeným</span><span class="social txt">Sdílet na</span><a class="social facebook" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Facebook', 'sdili-s-vami-nekdo-heslo-k-netflixu-mozna-se-vam-zobrazi-nove-varovani/7148']);window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.tvfreak.cz%2Fsdili-s-vami-nekdo-heslo-k-netflixu-mozna-se-vam-zobrazi-nove-varovani%2F7148','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Facebooku"></a><a class="social twitter" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Twitter', 'sdili-s-vami-nekdo-heslo-k-netflixu-mozna-se-vam-zobrazi-nove-varovani/7148']); window.open('https://twitter.com/share?url=http%3A%2F%2Fwww.tvfreak.cz%2Fsdili-s-vami-nekdo-heslo-k-netflixu-mozna-se-vam-zobrazi-nove-varovani%2F7148&text=Sd%C3%ADl%C3%AD+s+v%C3%A1mi+n%C4%9Bkdo+heslo+k+Netflixu%3F+Mo%C5%BEn%C3%A1+se+v%C3%A1m+zobraz%C3%AD+nov%C3%A9+varov%C3%A1n%C3%AD','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Twitteru"></a></div></div><!-- /.content --></div><!-- /.box --><!-- ArticlePartsList [box artdoc chapters type2] BEGIN --><!-- ArticlePartsCombo END -->
<div class="box centered"><div style="margin: 0px 0px 4px 20px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="9226784184"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="caption">reklama</div>
</div><!-- Text [box artdoc] BEGIN --><div class="box artdoc notes"><div itemprop="articleBody" class="content">
<div>Sdílení účtu mezi více uživateli mimo domácnost se stalo poměrně běžnou praxí. Často se tak platba za jedno předplatné rozdělí mezi více přátel nebo rodinných příslušníků. Podmínky použití služby ovšem zakazují sdílení účtu mimo domácnost. Netflix sice tento problém dlouho neřešil, ale nyní se zdá, že americké firmě začíná docházet trpělivost. Nová funkce, která je právě testována v různých regionech, by měla zatím sloužit spíše jen jako varování. Zároveň ovšem dává Netflixu možnost přístup k účtu zablokovat v případě, že by uživatel neprovedl jeho ověření.</div>
<div> </div>
<div><img style="display: block; margin-left: auto; margin-right: auto;" src="sdili-s-vami-nekdo-heslo-k-netflixu-mozna-se-vam-zobrazi-nove-varovani/7148/img/netflix-sdileni-uctu-varovani.jpg" alt="" width="576" height="324" /></div>
<div> </div>
<div>Několik uživatelů na Twitteru zveřejnilo obrazovku, na které Netflix vybízí k založení vlastního účtu se 30denní lhůtou pro bezplatné vyzkoušení. <em>„Pokud nežijete s vlastníkem tohoto účtu, potřebujete svůj vlastní účet pro pokračování ve sledování,“</em> píše se na zmiňované obrazovce. Zároveň je vyžadováno ověření v podobě kódu, který bude zaslán prostřednictvím e-mailu nebo SMS zprávy vlastníkovi účtu. Zdá se, že zatím nejde o zablokování přístupu k účtu, neboť k dispozici je také možnost odložit ověření. Otázkou zůstává, na jak dlouho. Netflix totiž nezveřejnil, v jakém časovém rámci vyžaduje ověření účtu.</div>
<div> </div>
<div>Nová obrazovka zároveň přispěje k vyššímu zabezpečení, neboť zabrání tomu, aby se k účtu dostal někdo neoprávněně – třeba prostřednictvím odcizeného hesla. Není pochyb o tom, že Netflix k tomuto kroku motivují hlavně finanční důvody. Podle údajů z roku 2019 měly služby pro streamování videa přijít v součtu o 9 miliard dolarů jen kvůli neoprávněnému sdílení hesel mezi uživateli. V loňském roce se tato částka jistě zvýšila i z důvodu celkového nárůstu počtu předplatitelů Netflixu a dalších služeb. Firma se v minulosti několikrát vyjádřila v tom smyslu, že o sdílení hesel mimo domácnost ví, ale zatím situaci pouze sleduje.</div>
<ul>
<li><a href="https://www.tvfreak.cz/netflix-v-breznu-2021-vsechny-nove-serialy-a-filmy-z-originalni-produkce/7124" target="_blank" rel="noopener"><strong>Netflix v březnu 2021: všechny nové seriály a filmy z originální produkce</strong></a></li>
</ul>
<div>Netflix sice ve svých vyšších účtech nabízí možnost sledování na až dvou nebo čtyřech zařízeních zároveň, ale pouze v jediné domácnosti. <em>„Služba Netflix a obsah sledovaný prostřednictvím této služby je určen pouze k vašemu osobnímu a nekomerčnímu použití a nesmí být sdílen s osobami mimo vaši domácnost,“</em> uvádí podmínky používání. Netflix nepotvrdil, jakým způsobem ověřuje příslušnost k jedné domácnosti, ale patrně to bude podle IP adresy.</div>
<div> </div>
<div>Zdroj: <a href="https://thestreamable.com/news/netflix-begins-test-to-crack-down-on-password-sharing-outside-your-household">Thestreamable.com</a>, <a href="https://www.theverge.com/2021/3/11/22325831/netflix-password-sharing-test-feature-piracy-security-streaming-video">Theverge.com</a>, <a href="https://help.netflix.com/cs/legal/termsofuse">Netflix.com</a></div><br /><br /><h2>Ceny souvisejících / podobných produktů:</h2><br /><div class="heureka-affiliate-productselection" data-trixam-positionid="30535" data-trixam-productselection="846112921,857819524,890904502,616034114,905760152" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- /.content --></div><!-- /.box --><!-- Text END -->
</article>
<!-- box artdoc to-artdoc BEGIN --><!-- box artdoc to-artdoc END -->
<!-- AutorDescriptionParts BEGIN --><!-- AutorDescriptionParts END --><div class="box art-producer"><div class="heureka-affiliate-category" data-trixam-positionid="57258" data-trixam-categoryid="2873" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- Related BEGIN --><div class="box articles art-related newest-news"><div class="head  half"><span class="l"><a href="sdili-s-vami-nekdo-heslo-k-netflixu-mozna-se-vam-zobrazi-nove-varovani/7148/diskuze">Zobrazit diskuzi</a>
(1)</span><span class="sep">|</span><span>Ze stejné rubriky:</span></div><!-- /.head --><div class="content full left-ico">

    <div class="envelope">
    <div class="article">
        
        <a href="dalsi-velky-uspech-disney-se-chlubi-100-miliony-predplatiteli/7144"  title="Další velký úspěch. Disney+ se chlubí 100 miliony předplatiteli ">
            <img  src="dalsi-velky-uspech-disney-se-chlubi-100-miliony-predplatiteli/7144/img/disney-plus-logo-100.jpg" alt="Další velký úspěch. Disney+ se chlubí 100 miliony předplatiteli " width="100" height="100" >
            <h2>Další velký úspěch. Disney+ se chlubí 100 miliony předplatiteli </h2>
        </a>
        <div class="info"><span class="date">10.3.2021, <span class="author-color">Jáchym Šlik</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="aplikace-f1-tv-zamiri-na-televize-nove-je-dostupna-i-v-cesku/7143"  title="Aplikace F1 TV zamíří na televize. Nově je dostupná i v Česku">
            <img  src="aplikace-f1-tv-zamiri-na-televize-nove-je-dostupna-i-v-cesku/7143/img/f1-tv-3-100.jpg" alt="Aplikace F1 TV zamíří na televize. Nově je dostupná i v Česku" width="100" height="100" >
            <h2>Aplikace F1 TV zamíří na televize. Nově je dostupná i v Česku</h2>
        </a>
        <div class="info"><span class="date">9.3.2021, <span class="author-color">Jáchym Šlik</span>,&nbsp;<span class="comments">1&nbsp;komentář</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>

    <div class="envelope">
    <div class="article">
        
        <a href="hbo-go-v-breznu-2021-nejlepsi-nove-filmy-a-serialy/7131"  title="HBO GO v březnu 2021: nejlepší nové filmy a seriály">
            <img  src="hbo-go-v-breznu-2021-nejlepsi-nove-filmy-a-serialy/7131/img/hbo-go-logo-1-100.jpg" alt="HBO GO v březnu 2021: nejlepší nové filmy a seriály" width="100" height="100" >
            <h2>HBO GO v březnu 2021: nejlepší nové filmy a seriály</h2>
        </a>
        <div class="info"><span class="date">3.3.2021, <span class="author-color">Jáchym Šlik</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="netflix-v-breznu-2021-vsechny-nove-serialy-a-filmy-z-originalni-produkce/7124"  title="Netflix v březnu 2021: všechny nové seriály a filmy z originální produkce">
            <img  src="netflix-v-breznu-2021-vsechny-nove-serialy-a-filmy-z-originalni-produkce/7124/img/netflix-white-logo-100.jpg" alt="Netflix v březnu 2021: všechny nové seriály a filmy z originální produkce" width="100" height="100" >
            <h2>Netflix v březnu 2021: všechny nové seriály a filmy z originální produkce</h2>
        </a>
        <div class="info"><span class="date">1.3.2021, <span class="author-color">Jáchym Šlik</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>
</div><!-- /.content --></div><!-- /.box --><!-- Related END --><div class="box art-bottom"><div style="margin: 0px 0px 0px 5px;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TVF 640x300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:640px;height:300px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="9262474288"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="caption">reklama</div>
</div><!-- doporucene clanky --><div class="box artdoc recommended-articles recommended-articles-carousel"><div class="head  navi x2"><span>Doporučujeme z našich magazínů</span></div><!-- /.head --><div class="content recommended-articles">
<div class="arrow l off" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doleva']);"><span></span></div><ul id="rcmdCarousel"><li class="digi"><a class="web-name" target="_blank" href="https://www.digimanie.cz/recenze-panasonic-lumix-s5-kompaktnejsi-video-profik/8730"><img src="https://www.digimanie.cz/image/article/8730/panasonic-lumix-s5-170.jpg" alt="Panasonic Lumix S5: kompaktnější video-profík"  title="Panasonic Lumix S5: kompaktnější video-profík" width="170" height="170"><strong>Panasonic Lumix S5: kompaktnější video-profík</strong>
</a>
</li><li class="shw"><a class="web-name" target="_blank" href="https://www.svethardware.cz/doporucene-pc-sestavy-2021/54143"><img src="https://www.svethardware.cz/image/article/54143/doporucene-sestavy-170.jpg" alt="Doporučené PC sestavy: únor 2021"  title="Doporučené PC sestavy: únor 2021" width="170" height="170"><strong>Doporučené PC sestavy: únor 2021</strong>
</a>
</li><li class="smob"><a class="web-name" target="_blank" href="https://www.svetmobilne.cz/recenze-chytry-naramek-xiaomi-mi-band-5-superstar-na-trhu-wearables/8365"><img src="https://www.svetmobilne.cz/image/article/8365/xiaomi-mi-band-5-170.jpg" alt="Chytrý náramek Xiaomi Mi Band 5: superstar na trhu wearables?"  title="Chytrý náramek Xiaomi Mi Band 5: superstar na trhu wearables?" width="170" height="170"><strong>Chytrý náramek Xiaomi Mi Band 5: superstar na trhu wearables?</strong>
</a>
</li></ul><div class="arrow r" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doprava']);getRecommended(2, 'tvfreak');"><span></span></div></div><!-- /.content --></div><!-- /.box --><!-- doporucene clanky END--><!-- Nejnovější články --><div class="box others-articles articles"><div class="head ">Nejnovější články</div><!-- /.head --><div class="content full left-ico">

<div class="article">
    
    <a href="amazon-predbehl-samsung-a-stal-se-poprve-jednickou-mezi-tv-zarizenimi/7149"  title="Amazon předběhl Samsung a stal se poprvé jedničkou mezi TV zařízeními">
        <img  src="amazon-predbehl-samsung-a-stal-se-poprve-jednickou-mezi-tv-zarizenimi/7149/img/amazon-fire-tv-100.jpg" alt="Amazon předběhl Samsung a stal se poprvé jedničkou mezi TV zařízeními" width="100" height="100" >
        Amazon předběhl Samsung a stal se poprvé jedničkou mezi TV zařízeními
    </a>
    <div class="par">
        <div>Prodeje TV zařízení připojených k internetu, jako jsou televizory, streamovací boxy nebo konzole, dosáhl na konci loňského roku rekordu. A došlo také ke změnám v pořadí výrobců, kde Amazon vůbec poprvé překonal Samsung.</div>
    </div>
    <div class="info"><span class="date">Dnes,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jáchym Šlik</span></div>
    
</div>

<div class="article">
    
    <a href="davinci-resolve-17-1-prinasi-podporu-apple-m1-a-rozsiruje-moznosti-h-265/7147"  title="DaVinci Resolve 17.1 přináší podporu Apple M1 a rozšiřuje možnosti H.265">
        <img  src="davinci-resolve-17-1-prinasi-podporu-apple-m1-a-rozsiruje-moznosti-h-265/7147/img/davinci-resolve-17-100.jpg" alt="DaVinci Resolve 17.1 přináší podporu Apple M1 a rozšiřuje možnosti H.265" width="100" height="100" >
        DaVinci Resolve 17.1 přináší podporu Apple M1 a rozšiřuje možnosti H.265
    </a>
    <div class="par">
        <div>V listopadu bylo uvolněno nové DaVinci Resolve 17 a nyní přichází aktualizace 17.1. Tato verze přidává např. podporu výkonných procesorů Apple M1, rozšiřuje také podporu kodeku H.265 v bezplatné variantě Studio.</div>
    </div>
    <div class="info"><span class="date">Dnes,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span></div>
    
</div>

<div class="article">
    
    <a href="tcl-x12-velka-miniled-tv-s-8k-a-tenkym-designem/7146"  title="TCL X12: velká miniLED TV s 8K a tenkým designem">
        <img  src="tcl-x12-velka-miniled-tv-s-8k-a-tenkym-designem/7146/img/tcl-x12-1-100.jpg" alt="TCL X12: velká miniLED TV s 8K a tenkým designem" width="100" height="100" >
        TCL X12: velká miniLED TV s 8K a tenkým designem
    </a>
    <div class="par">
        <div>TCL oznámilo novou sérii televizí X12, která zamíří zatím na čínský trh. Podle výrobce se jedná o první televizor s technologií OD Zero mini LED a také vůbec nejtenčí mini LED TV, která byla kdy představena.</div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jáchym Šlik</span></div>
    
</div>

<div class="article">
    
    <a href="podpora-dts-play-fi-se-rozsiri-na-produkty-hisense-a-loewe/7145"  title="Podpora DTS Play-Fi se rozšíří na produkty Hisense a Loewe">
        <img  src="podpora-dts-play-fi-se-rozsiri-na-produkty-hisense-a-loewe/7145/img/dts-play-fi-logo-100.jpg" alt="Podpora DTS Play-Fi se rozšíří na produkty Hisense a Loewe" width="100" height="100" >
        Podpora DTS Play-Fi se rozšíří na produkty Hisense a Loewe
    </a>
    <div class="par">
        <div>Televize, reproduktory či soundbary Hisense a Loewe budou podporovat systém bezdrátového zvuku DTS Play-Fi, který je založen na Wi-Fi a umožňuje spojení produktů různých výrobců. Aktuálně jsou zapojeny asi tři desítky značek.</div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jáchym Šlik</span></div>
    
</div>

<div class="article">
    
    <a href="dalsi-velky-uspech-disney-se-chlubi-100-miliony-predplatiteli/7144"  title="Další velký úspěch. Disney+ se chlubí 100 miliony předplatiteli ">
        <img  src="dalsi-velky-uspech-disney-se-chlubi-100-miliony-predplatiteli/7144/img/disney-plus-logo-100.jpg" alt="Další velký úspěch. Disney+ se chlubí 100 miliony předplatiteli " width="100" height="100" >
        Další velký úspěch. Disney+ se chlubí 100 miliony předplatiteli 
    </a>
    <div class="par">
        <div>Streamovací služba Disney+ dokázala od loňského dubna skoro zdvojnásobit počet předplatitelů na 100 milionů. Zábavní gigant předpokládá, že se pp pandemii zkrátí doba, po kterou jsou filmy dostupné exkluzivně v kinech.</div>
    </div>
    <div class="info"><span class="date">10.3.2021,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jáchym Šlik</span></div>
    
</div>
</div><!-- /.content --></div><!-- /.box --><!-- Nejnovější články END-->

<div id="container-main-separator" class="clear"></div>
</div><!-- /#main -->





<!--
==============================================================================
Sidebar
-->
<div id="sidebar">

    <!-- ADV tvf_rectangle BEGIN -->
    
    <!-- ADV tvf_rectangle END -->


	<!--Nejctenejsi-->
	<div class="box most"><div class="head  most-read part-a"><span class="active">Nejčtenější</span>
<span class="sep">|</span>
<span><a href="diskuze/">Diskuze</a></span>
</div><!-- /.head --><div class="content most-read part-a">
<div class="articles mostread">
<div class="article title ico">
    
    <a href="kodi-19-0-matrix-je-konecne-tady-vylepsuje-prehravani-i-doplnky/7111"  title="Kodi 19.0 Matrix je konečně tady. Vylepšuje přehrávání i doplňky">
    <div class="ico"><img src="kodi-19-0-matrix-je-konecne-tady-vylepsuje-prehravani-i-doplnky/7111/img/kodi-19-matrix-50.jpg" alt="7111/kodi-19-matrix-50.jpg" title="Kodi 19.0 Matrix je konečně tady. Vylepšuje přehrávání i doplňky" width="50" height="50" ></div>
    <span>Kodi 19.0 Matrix je konečně tady. Vylepšuje přehrávání i doplňky</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="skylink-odemyka-sportovni-kanaly-a-rozsiruje-originalni-obsah-na-skylink-7/7128"  title="Skylink odemyká sportovní kanály a rozšiřuje originální obsah na Skylink 7">
    <div class="ico"><img src="skylink-odemyka-sportovni-kanaly-a-rozsiruje-originalni-obsah-na-skylink-7/7128/img/skylink-logo-50.jpg" alt="7128/skylink-logo-50.jpg" title="Skylink odemyká sportovní kanály a rozšiřuje originální obsah na Skylink 7" width="50" height="50" ></div>
    <span>Skylink odemyká sportovní kanály a rozšiřuje originální obsah na Skylink 7</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="zname-prvni-ceny-novych-oled-tv-a-lcd-tv-od-sony-pro-rok-2021/7101"  title="Známe první ceny nových OLED TV a LCD TV od Sony pro rok 2021">
    <div class="ico"><img src="zname-prvni-ceny-novych-oled-tv-a-lcd-tv-od-sony-pro-rok-2021/7101/img/sony-x95j-4-50.jpg" alt="7101/sony-x95j-4-50.jpg" title="Známe první ceny nových OLED TV a LCD TV od Sony pro rok 2021" width="50" height="50" ></div>
    <span>Známe první ceny nových OLED TV a LCD TV od Sony pro rok 2021</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="nejlevnejsi-oled-tv-z-rady-lg-a1-konecne-ukazaly-svuj-design/7109"  title="Nejlevnější OLED TV z řady LG A1 konečně ukázaly svůj design">
    <div class="ico"><img src="nejlevnejsi-oled-tv-z-rady-lg-a1-konecne-ukazaly-svuj-design/7109/img/lg-oled-2021-1-50.jpg" alt="7109/lg-oled-2021-1-50.jpg" title="Nejlevnější OLED TV z řady LG A1 konečně ukázaly svůj design" width="50" height="50" ></div>
    <span>Nejlevnější OLED TV z řady LG A1 konečně ukázaly svůj design</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="netflix-v-breznu-2021-vsechny-nove-serialy-a-filmy-z-originalni-produkce/7124"  title="Netflix v březnu 2021: všechny nové seriály a filmy z originální produkce">
    <div class="ico"><img src="netflix-v-breznu-2021-vsechny-nove-serialy-a-filmy-z-originalni-produkce/7124/img/netflix-white-logo-50.jpg" alt="7124/netflix-white-logo-50.jpg" title="Netflix v březnu 2021: všechny nové seriály a filmy z originální produkce" width="50" height="50" ></div>
    <span>Netflix v březnu 2021: všechny nové seriály a filmy z originální produkce</span>
    </a>
    
</div>
</div></div><!-- /.content --></div><!-- /.box -->
	<!--Nejctenejsi end-->

    <!-- ADV tvf_rectangle_middle BEGIN -->
    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TVF 300x250 - vpravo dole (g) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="4511869057"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>
    <!-- ADV tvf_rectangle_middle END -->

	<!--Anketa-->
	
	<!--Anketa end-->

    <!--Text baner-->
    
    <!--Text baner end-->

    <!--Dalsi servery-->
    <div class="box servers"><div class="head ">Z dalších serverů</div><!-- /.head --><div class="content">
<div class="articles"><div class="article title ico">
<a href="https://www.digimanie.cz/instagramer-beeple-prodal-5000-digitalnich-del-jako-nft-za-69-mil-usd/8837" title="Instagramer Beeple prodal 5000 digitálních děl jako NFT za 69 mil. USD">
<div class="ico"><img src="https://www.digimanie.cz/instagramer-beeple-prodal-5000-digitalnich-del-jako-nft-za-69-mil-usd/8837/img/beeple-5000-praci-50.jpg" alt="articlepicture"></div>
<span>Instagramer Beeple prodal 5000 digitálních děl jako NFT za 69 mil. USD</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.svethardware.cz/apple-zazaloval-byvaleho-zamestnance-za-vynaseni-informaci-do-medii/54503" title="Apple zažaloval bývalého zaměstnance za vynášení informací do médií">
<div class="ico"><img src="https://www.svethardware.cz/apple-zazaloval-byvaleho-zamestnance-za-vynaseni-informaci-do-medii/54503/img/iphone-12-1-50.jpg" alt="articlepicture"></div>
<span>Apple zažaloval bývalého zaměstnance za vynášení informací do médií</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.svetmobilne.cz/xiaomi-uvadi-radu-telefonu-redmi-note-10/8382" title="Xiaomi uvádí řadu telefonů Redmi Note 10">
<div class="ico"><img src="https://www.svetmobilne.cz/xiaomi-uvadi-radu-telefonu-redmi-note-10/8382/img/xiaomi-redmi-note-10-50.jpg" alt="articlepicture"></div>
<span>Xiaomi uvádí řadu telefonů Redmi Note 10</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.relaxuj.cz/vseho-s-mirou-fitness-trackery-mohou-negativne-ovlivnit-psychiku/976" title="Všeho s mírou: fitness trackery mohou negativně ovlivnit psychiku">
<div class="ico"><img src="https://www.relaxuj.cz/vseho-s-mirou-fitness-trackery-mohou-negativne-ovlivnit-psychiku/976/img/running-fitness-tracker-50.jpg" alt="articlepicture"></div>
<span>Všeho s mírou: fitness trackery mohou negativně ovlivnit psychiku</span>
</a>
</div>
</div></div><!-- /.content --></div><!-- /.box -->
    <!--alsi servery end-->
    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TVF 300x600 - skyscraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="8241268106"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>
    <!--Heureka-->
    
    <!--Heureka end-->

    <!--Text google banner-->
    
    <!--Text google banner end-->

	<!-- ADV tvf_sidebar_scroll BEGIN -->
    <div class="sidebarBannerIdentifier"></div>
    <div class="box scroll clear" >
    <div class="heureka-affiliate-category" data-trixam-positionid="28646" data-trixam-categoryid="2873" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div>
<div class="heureka-affiliate-category" data-trixam-positionid="28647" data-trixam-categoryid="719" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div><div class="caption">reklama</div>

    
    </div>
    <!-- ADV tvf_sidebar_scroll END -->

</div><!-- /#sidebar -->



<div id="container-footer-separator" class="clear"></div>
</div>


<!--
******************************************************************************

FOOTER

 -->
<div id="footer"  class=" notes">
<div class="box centered"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:1000px;height:430px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="8123279283"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

          <div class="content">
				<div><br /></div>
<p style="font-size: 14px; color: #555555; font-weight: bold;"><a style="text-decoration: none;" href="/vyber-televize-co-je-dobre-vedet/2434" rel="noopener">Výběr televize</a>  |  <a style="text-decoration: none;" href="/jak-si-vybrat-spravny-satelitni-prijimac/4551" rel="noopener">Výběr DVB-S přijímače</a>  |  <a style="text-decoration: none;" href="/slovnik" rel="noopener">Slovník</a>  |  <a style="text-decoration: none;" href="/faq" rel="noopener">FAQ</a>  |  <a style="text-decoration: none;" href="https://www.oxymedia.cz/vyhody-registrace" target="_blank" rel="noopener">Proč mít u nás profil?</a>  |  <a style="text-decoration: none;" href="/pripominky.jsp" rel="noopener"><strong>Napište nám</strong></a></p>
<div><br /></div>
<p>ISSN 1802-1328 © 1998-2019 oXy Online s.r.o., všechna práva vyhrazena. Tento web využívá <a href="https://www.oxymedia.cz/cookies-osobni-udaje" target="_blank" rel="noopener">cookies a dodržuje právní předpisy o ochraně osobních údajů</a>. Používáme vlastní redakční systém.</p>
			</div><!-- /.content -->


    <!--zpetne odkazy start-->
    
    <div class="links">
        
    </div><!-- /.links -->
    
    <!--zpetne odkazy end-->
    <!-- time: 9 -->
    
    <div id="bfooter" style="bottom: 33px;">
        <script src="https://adx.adplace.cz/kernel/js.php?id=2360"></script>
    </div>
    
    
</div><!-- /#footer -->

<script type="text/javascript">renderCookieInfo('')</script>





<script type="text/javascript">
    if ( window.isRABDisplayed === undefined ) {
        rab_display(true, 'art');
        document.write('<img style="display: none" src="rab_counter.jsp?ba=a&pageName=art&pageUnid=">');
    } else {
        rab_display(false, 'art');
    }
</script>
<div id="beacon0" class="beacon" style="display: none;">&nbsp;</div>
<script type="text/javascript">
    setTimeout(function() {
        if(!document.getElementsByClassName) return;
        var ads = document.getElementsByClassName('beacon'),
                ad  = ads[0];
        if(!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) {
            document.getElementById('beacon0').innerHTML = '<img style="display: none" src="rab_counter.jsp?ba=o">';
        }
    }, 5000);
</script>
<script async type="text/javascript" src="//serve.affiliate.heureka.cz/js/trixam.min.js"></script>
</body>
</html>

<!--uvoneni contextu pro javu-->