1.1.2004, Radek Jahoda, faq

Nelze použít pod OS Win98SE. Výrobce uvádí minimálně verze WinXP SP1 a Win2000 SP4

 
Nový komentář k článku
Pro přidání komentáře se přihlaste vpravo nahoře. Pokud nemáte profil, zaregistrujte se.
Uživatelský profil Vám umožní u nás využívat několik zajímavých funkcí.