1.1.2004, Radek Jahoda, faq

Xplode 4.0 Pro má s touto verzí Premiery problémy, podle několika uživatelů by mělo jít nainstalovat do Premiere 6.5 a poté upgradovat na Premiere Pro 1.5, ale je to bez záruky.

 
Nový komentář k článku
Pro přidání komentáře se přihlaste vpravo nahoře. Pokud nemáte profil, zaregistrujte se.