Favicon Svethardware.cz  Svět hardware   Fórum Favicon Svetmobilne.cz  Svět mobilně Favicon Svetaudia.cz  Svět audia Favicon Digimanie.cz  Digimanie   Fórum   Galerie
Zobrazené výsledky: 1 až 3 z 3

Téma: Problém s Xvid....

  1. #1
    Nováček Avatar uživatele Ikari
    Registrace
    Mar 2005
    Příspěvků
    26

    Mám problém po nainstalování kodeku Xvid se mi veškerá videa přehrávají s divnou barvou obrazu(jsou tmavá a do červena).Zkoušel jsem ho odinstalovat ale to nepomohlo.Po smazání Xvid jsem nainstaloval ffdshow a dělá úplně to samí ale dřív fungoval normálně.A když přehrávám video bez nainstalovaného Xvid nebo ffdshow tak to dělá pořád...
    Odpovídat lze po přihlášení

  2. #2
    Je tu pravidelně Avatar uživatele Devaster
    Registrace
    Aug 2004
    Příspěvků
    507

    pozri si nastavenie overlay farieb v OP grafiky ...
    Odpovídat lze po přihlášení



  3. #3
    Nováček Avatar uživatele Ikari
    Registrace
    Mar 2005
    Příspěvků
    26

    Vyřešeno dík....
    Odpovídat lze po přihlášení

Podobná témata

  1. MeGUI Xvid problém
    Od exe.cutor v sekci Editace videa
    Reakcí: 11
    Poslední příspěvek: 18-06-2007, 15:21
  2. Problem s velikosti pri 2pass u XviD 1.1.0
    Od BindiBiji v sekci Kodeky
    Reakcí: 2
    Poslední příspěvek: 07-06-2006, 18:15
  3. Problém-zoom videa(DVD,DivX,XviD)
    Od xxgc v sekci Kodeky
    Reakcí: 12
    Poslední příspěvek: 08-12-2005, 00:09
  4. Problem s predvodom Xvid>DVD v ProCoder 2
    Od donnie v sekci MPEG-1/2
    Reakcí: 33
    Poslední příspěvek: 17-08-2005, 07:46
  5. XViD 1.0 problem v GordianKnote
    Od FunTomas v sekci Kodeky
    Reakcí: 8
    Poslední příspěvek: 27-05-2004, 23:41